Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Décembre 2017

LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Derniers sujets

» Humour du jour
Aujourd'hui à 17:46 par pilou64

» Belles photos
Aujourd'hui à 17:00 par misterk

» vieilles pubs MZ
Aujourd'hui à 16:50 par pilou64

» Skis pour TS 250 ??
Aujourd'hui à 16:45 par misterk

» Essence et mélange
Aujourd'hui à 16:24 par altotrad

» 125 TS : pourquoi une batterie est necessaire ?
Aujourd'hui à 16:23 par altotrad

» Cyclo Jawa type 215
Aujourd'hui à 12:44 par Jef

» Restauration ETZ 251
Aujourd'hui à 11:54 par philippe2

» Carte grise collection ou normale?
Aujourd'hui à 8:48 par altotrad


    aïe, aïe, soucis de charge sur ma 250 TS-1

    Partagez
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2457
    Date d'inscription : 16/10/2011
    Age : 56
    Localisation : Cévennes lozériennes

    aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  bubob le Sam 13 Juil 2013 - 15:55

    bon, ça commence comme une balade plutôt sympa pour aller voir les filles à Montpellier par une belle journée d'été..( première précision: ce n'est pas une poussée hormonale d'un club de célibataires cévenols, c'est purement familial: mes deux filles font leurs études sur Montpellier en ce moment, alors une petite visite de temps en temps, ce coup ci en MZ pour le fun....)
    donc départ, tranquille, monsieur, ma dame et mon son le chien. pas de bagages: on fait juste l'aller retour. pas de soucis , route peinarde ( un peu plus marrante sur la partie montagne: on prends un peu d'angle gentillet en surfant sur les graviers saisonniers (merci l'équipement!!) arrêt restau à Anduze et route sans rien à signaler jusqu'à Montpel et sa jungle de travaux urbains permanents...mais on s'en sort!
    La MZ plafonne à 80 (pignon side et roue de 16...et surtout moi qui trouve que passé 3000 tours, un moteur hurle!...le deux temps c'est un peu nouveau pour moi...mais je me soigne!!) mais elle assure tout à fait bien...
    petite soirée barbeuc sympa, on reprends la route quand il commence enfin à faire un peu frais, vers minuit, pour un peu plus de deux heures de route: c'est pas le tout, mais demain, c'est "fête à bras"!!

    sortie de Montpel sans encombre: l'éclairage est tout à fait suffisant...tant qu'il y a de l'éclairage publique!!
    ...mais bon, déjà, tout marche: veilleuse, code et même Phare, même si, ni moi ni les automobilistes qui me croisent ne voient  tellement la différence...du coup, je ne change même plus.

    ça commence à se gâter vers Quissac ( 1/2 heure, 3/4 d'heure de route environ...): une longue descente avec juste un petit filet de gaz se conclue par un choix douloureux: phare ou moteur il n'y a que la veilleuse qui ne fait pas caler!!!

    Bof! je sais pas vous, mais nous, pas timides, on s'est dit que la veilleuse, c'est de la lumière, quand même... donc on continue, en alternant les ( très courtes) périodes avec phare, et les autres avec lampadaires ou phares des voitures de derrière ( où elles ne reste pas très longtemps ...) ou veilleuse

    cette période faste dure quelques kilomètres (un peu avant  Anduze, qui représente plus ou moins la mi-parcours...)  puis l'option "veilleuse" disparaît à son tour: donc, on la joue en nocturne sur encore une vingtaine de borne, espérant qu'attaquer la montagne ,utiliser des régimes plus élevés nous permettra de sauver les meubles...et , au moins, on se rapproche!!

    un petit bout de la montée sur la "corniche des cévennes" nous laisse entrevoir que , non, rien ne s'arrange...non plus que la vision nocturne du conducteur, même à 20 à l'heure!!
    Un arrêt pour faire refroidir les mirettes, une concertation collégiale de l'ensemble des participants (le chien s'est abstenu) et on opte pour une sieste jusqu'à ce que le ciel s'éclaircisse ( plus que 3-4 heures au max )

    nous voilà donc allongés dans l'herbe, sur le bord d'un chemin de terre, sans, dans le ciel, la moindre trace d'une quelconque lune de quelque quartier que ce soit...mais des étoiles comme s'il en pleuvait!!
    ...tiens, pleuvoir...ce serait dommage que ça nous arrive...mais bon , les quelques nuages qui restent sont ceux qui suivent l'orage qui nous a précédé...ah?! c'est donc pour ça que l'herbette est humide et que la brise secouant les arbres nous rafraîchit ( !!!!!!!) de quelques gouttes attardées sur les feuilles des  chênes verts...

    la fin du retour, le jour pointant enfin, fut "normale" ou presque, puisque le robinet d'essence s'est juste un peu bouché deux fois...mais c'est normal: il ne restait de la rouille qui tapissait l'intérieur du réservoir que la partie la plus fine...

    bref, on est arrivé à la maison, comme Zitoun: sans faire appel à "intersidéral assistance", mais on a remis le "débriefing" à un peu plus tard, histoire de voir ce qu'on pouvait faire d' un bon matelas, d'une couette( en tout bien , tout honneur)...faudrait pas qu'à nos âges, on prenne goût à dormir à la belle, sans duvet ni rien, et sur la dure...on passerait vite pour des va-nu-pieds...

    donc, digérée la mésaventure (qui ne fut pas pire que pire , d'ailleurs...) un doute s'empare de moi concernant la capacité du circuit électrique de ma MZ à assurer son service "normalement"...

    Pour faire le point:  
    ma MZ est en 6 V ,comme le bon dieu l'a fait...enfin pas tout à fait, puisque j'avais monté, en prévision de notre rentrée nocturne yessss  , le régulateur électronique "made in Franck"qui semble fonctionner tout à fait normalement (6.3 V. au ralenti et jamais atteint les 7.5 V en régime...)
    le problème est sans doute ailleurs, le reste du circuit étant d'origine ( fusibles compris...)

    ma question ,( après  avoir  sangloté sur notre sort, vous ne pourrez qu'y répondre efficacement...) serait de savoir par où commencer (réfection des contacts, modifications diverses...) ou alors de ne rien toucher et de renoncer à rouler de nuit...ou encore de m'équiper d'au moins un bon duvet...bref, comment faites vous???

    la suite du programme "électronification/fiabilisation" est l'installation de l'assistance à l'allumage, toujours "M. I. Franck" (auquel, même en vacances subaquatique, je renouvelle toute ma confiance...) cela devrait encore diminuer les exigences de l'allumage, mais suffira-ce?

    help 


    Dernière édition par bubob le Dim 14 Juil 2013 - 22:17, édité 1 fois
    avatar
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 3377
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : Le 17
    Humeur : En 2 temps

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  zitoun le Sam 13 Juil 2013 - 19:01

    Ah le coup de la panne le soir au fond des bois yessss  ça a encore son charme et ses pratiquants main 
    Mais que diantre faisaient t'ils en pleine nuit noire avec une dynamo 6v qui n'en demandé pas tant oups et une pensée à ce pauvre petit chien qui a du voir sa vie basculé attaché à un arbre à vie affraid 
    Perso je pense que ça ne vient pas du régu de Franck qui a l'air très fiable (on verra à la longue) Suspect 
    Je roule tous les soirs en 6v mais sur petites distances et là pas de blèmes yessss  le problème viendrait peut être comme on l'a déjà traité de bien nettoyer la dynamo, avoir de bons charbons qui coulissent bien, des (un) fusibles de types "voitures" (sur le + le fusible, pas la peine sur le -) Suspect de bonnes connections, une batterie charger comme un sportif, traquer la rouille et tout et tout..... yessss 
    La mémoire me revient geek  j'ai déjà parcouru une assez grande distance de nuit avec ma 250 TS/1 et seul le pot avait explosé arg 
    Courage ange  (quand je pense à ce pauvre petit chien...) lol 
    :olive:


    Dernière édition par zitoun le Sam 13 Juil 2013 - 19:20, édité 1 fois

    Invité
    Invité

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  Invité le Sam 13 Juil 2013 - 19:09

    bjr 
    j ai eu un probleme identique avec ma 125
    comme dieu l a faite outre un regulateur elec
    suite a la meme mesaventure
    changement des charbons netoyage de l induit
    serrage de toutes les cosses
    demontage et bricolage sur la boite a fusible:helpe:    je vais la modifier
    le contacteur et passer au wd 40
    gratter netoyer toute les masses
    changement de feu arriere  qui me metter les clignants a la masse

    et bizarrement maitement tout marche meme en parcour de nuit

                                 good
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2849
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  didier17 le Sam 13 Juil 2013 - 19:20

    :olive:  a tout dit
    tu n'as plus qu'a attendre que doc  yak  soit de retour de vacances paix pour confirmer
    il a trouvé ma p....n de panne à  VESDUN et c'est good je roule de nouveau de nuit,comme quoi il ne faut pas se fier aux pièces neuves diable
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2457
    Date d'inscription : 16/10/2011
    Age : 56
    Localisation : Cévennes lozériennes

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  bubob le Dim 14 Juil 2013 - 22:10

    merci2  pour vos réponses: effectivement, il doit y avoir quelques bugs sur le circuit: j'ai fait le tour ...plus de stop,une veilleuse arrière qui brille plutôt comme un "stop"affraid , de la rouille de ci de là, une barette de connection un peu cassée, la dynamo a l'air propre, mais à voir!!Suspect 

    No La partie électrique n'est pas ma préférée, mais bon, le coup de la panne perds beaucoup de son efficacité lorsqu'on le répète trop yessss ...

    En tous cas, aujourd'hui, virée (de jour) dans nos vallées profondes : le bonheur total !!coole 


    Pour les ceusses qui s'inquiètent de la santé du chien:

    http://i37.servimg.com/u/f37/18/05/33/12/p1040310.jpg

    il ne s'est pas encore plaint d'avoir mal où que se soit en moto....nous si!! (je laisse imaginer où...)

    Invité
    Invité

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  Invité le Lun 15 Juil 2013 - 7:13

    bjr 
    regarde ton feu arriere!
    peu etre a t elle une partie du probleme que j ai rencontre

                             zen
    avatar
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 3377
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : Le 17
    Humeur : En 2 temps

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  zitoun le Lun 15 Juil 2013 - 9:48

    bubob a écrit:merci2  pour vos réponses: effectivement, il doit y avoir quelques bugs sur le circuit: j'ai fait le tour ...plus de stop,une veilleuse arrière qui brille plutôt comme un "stop"affraid , de la rouille de ci de là, une barette de connection un peu cassée, la dynamo a l'air propre, mais à voir!!Suspect 

    No La partie électrique n'est pas ma préférée, mais bon, le coup de la panne perds beaucoup de son efficacité lorsqu'on le répète trop yessss ...

    En tous cas, aujourd'hui, virée (de jour) dans nos vallées profondes : le bonheur total !!coole 


    Pour les ceusses qui s'inquiètent de la santé du chien:

    http://i37.servimg.com/u/f37/18/05/33/12/p1040310.jpg

    il ne s'est pas encore plaint d'avoir mal où que se soit en moto....nous si!! (je laisse imaginer où...)


    Voilà je crois que tu as trouvé la panne yessss  en fait c'est un ensemble de petites choses que les 6v ne supportent pas bien No 
    C'est pas l'electricité mais du nettoyage, dérouillage etc main 
    Quand au chien c'est vrai que ça a l'air de le laisser de marbre lol  Cameron c'est le prénom de sa maitresse ?   
    :olive:
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2457
    Date d'inscription : 16/10/2011
    Age : 56
    Localisation : Cévennes lozériennes

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  bubob le Mar 16 Juil 2013 - 6:22

    ouais, je vais m'armer de ma petite brosse laiton, et briquer tout ça ( j'ai déjà changé les porte fusible ...)
    délicates ces petites choses avec leurs malheureux 6 petits volts!!

    pour le prénom,ça pourrait... mais non!!
    lol 

    Invité
    Invité

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  Invité le Mar 16 Juil 2013 - 6:54

    bjr 
    brosse, et metrix !

    travail de patience

            zen
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2457
    Date d'inscription : 16/10/2011
    Age : 56
    Localisation : Cévennes lozériennes

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  bubob le Mar 16 Juil 2013 - 23:23

    douteux 
    bahh ! le métrix, à part un peu la tension,  c'est le bon fil (ou pas...) grâce à l’ohmmètre...je trouve qu'il y a beaucoup de fonctions qui ne servent à rien joker ...du moins à moi!!

    Invité
    Invité

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  Invité le Mer 17 Juil 2013 - 5:59

    salut 
    erreur de terme
    le mieux est multimetre ?
    lorsque tu te cale sur 6  volt,et en sortie tu as 4.2 volts

    il y aune perte affraid 
    a trouvee
    bonne recherches    santé
    la fonction ohmmetre n est pas negligable

                  yeti
    avatar
    chameau_jaune
    Redac'chef
    Redac'chef

    Nombre de messages : 1275
    Date d'inscription : 17/04/2009

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  chameau_jaune le Dim 21 Juil 2013 - 9:44

    La TS qui charge insuffisamment la nuit, c'est un classique!grr 
    Pour ma part, avec mon pote Gégé, lui en TS, moi en chameau, on est revenus de Hongrie (Croatie, Slovénie, Italie et enfin la Dordogne) avec une des 2 250 qui ne chargeait plus: dés que la batterie de la moto en panne était vide, on lui substituait la batterie de la moto valide; qui rechargeait la batterie vide; et ainsi de suite...
    La difficulté étant de redémarrer avec une batterie vide, la pose s'effectuait "au vol"; moteur tournant, Gégé actionnant les gaz du chameau qui n'a pas de ralenti.
    Finalement, presque 10 ans plus tard:ce sont des bons souvenirs!zen 
    Longtemps après le retour en France, j'ai trouvé la panne: court-circuit dans la cocotte gauche entre l'appel de phare et la masse!grr 
    Depuis, cette fonction est supprimée sur toutes mes TS: il suffit de pas brancher (dans le phare) le + (fil noir) qui appartient au faisceau du commodo d'éclairage.zen 
    chameau
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2457
    Date d'inscription : 16/10/2011
    Age : 56
    Localisation : Cévennes lozériennes

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  bubob le Dim 21 Juil 2013 - 12:40

    ...bien noté !!!
    merci2 

    ...c'est vrai que si il y a une autre solution que d'acheter une seconde TS !!...(encore que ce ne soit pas totalement exclu, mais pas forcément pour recharger la batterie!!...)
    avatar
    chameau_jaune
    Redac'chef
    Redac'chef

    Nombre de messages : 1275
    Date d'inscription : 17/04/2009

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  chameau_jaune le Lun 22 Juil 2013 - 10:17

    bubob a écrit:...bien noté !!!
    merci2 

    ...c'est vrai que si il y a une autre solution que d'acheter une seconde TS !!...(encore que ce ne soit pas totalement exclu, mais pas forcément pour recharger la batterie!!...)
    Une deuxième TS, c'est facile;zen  un bon compagnon de voyage, c'est plus dur!lol 
    chameau 

    Contenu sponsorisé

    Re: aïe, aïe, soucis de charge sur ma 250 TS-1

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 13 Déc 2017 - 17:46