Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Décembre 2017

LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Derniers sujets

» Belles photos
Aujourd'hui à 16:00 par misterk

» vieilles pubs MZ
Aujourd'hui à 15:50 par pilou64

» Skis pour TS 250 ??
Aujourd'hui à 15:45 par misterk

» Essence et mélange
Aujourd'hui à 15:24 par altotrad

» 125 TS : pourquoi une batterie est necessaire ?
Aujourd'hui à 15:23 par altotrad

» Cyclo Jawa type 215
Aujourd'hui à 11:44 par Jef

» Restauration ETZ 251
Aujourd'hui à 10:54 par philippe2

» Carte grise collection ou normale?
Aujourd'hui à 7:48 par altotrad

» Un Solex 3300 !!
Aujourd'hui à 6:24 par pilou64


    Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Partagez
    avatar
    Mickeul
    Pigiste
    Pigiste

    Nombre de messages : 44
    Date d'inscription : 09/10/2013
    Age : 56
    Localisation : West Toulousain

    Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  Mickeul le Jeu 12 Juin 2014 - 12:52

    Bonjour

    Ce WE mon voyant de charge est resté faiblement allumé, alors que je roulais de nuit.
    L'éclairage du voyant est suffisamment faible pour qu' on ne s'en rend compte que de nuit.
    Ce n'est pas systématique.
    l'intensité de l'allumage du voyant n'est pas la même à chaque fois.
    J'ai vérifié les connections entre régulateur
    batterie et régulateur redresseur.

    La moto calait au ralenti, code allumé.
    D’ailleurs je ne l'ai pas trouvé éblouissant ... le code.
    Quand j'ai essayé les clignots il ne fonctionnait plus au ralenti.
    Dès que j'allume le code, le moteur ratatouillait.

    Comme j'étais à 170 km de chez moi.
    Je suis rentré sans allumer le code.
    En pensant économiser le courant encore dans la batterie pour l'allumage.
    Finalement je suis rentré sans encombre.

    Le lendemain matin j'ai mesuré 13.4 volts aux bornes de la batterie.
    Preuve que la charge était revenu.
    La batterie à 6 mois. la moto 13 000 km et 25 ans

    En m'enfermant dans le garage, moteur tournant, voyant de point mort éteint
    On distingue le voyant de charge faiblement allumé, quel que soit le régime moteur!

    Hier soir j'ai contrôlé quelques points sur l'alternateur.
    - Continuité des fil en U /V Et W entre alternateur et redresseur
    - La faible valeur en Ohm entre chaque phase du stator ( mon ohmmètre n'est pas assez précis pour trouver 0.32 ohm comme le prévoit le manuel d'atelier)
    - Dépose du porte charbon et contrôle des charbons ( 16mm, normal la moto n'a que 13 000 km)

    J'ai tout remonté.
    La maintenant il n'y a plus la panne...
    Le voyant de charge est complètement éteint quand le moteur tourne et que le régime est stabilisé au dessous de 1750 tr/min.

    A quoi pensez vous ?

    - Une mauvaise connexion, que j'ai rétabli en touchant un peu à tout
    - Une panne aléatoire du régulateur de tension
    - Une panne aléatoire de l'alternateur

    C'est stressant de savoir qu'il s'est passé quelques choses., qu'on a échappé à la panne totale, mais qu'elle peut revenir d'un moment à l'autre.
    Bon en même temps, rouler en side MZ c'est l'aventure....

    Merci pour vos conseils et votre expériences



    avatar
    gilou
    Redac'chef
    Redac'chef

    Nombre de messages : 1822
    Date d'inscription : 06/07/2012
    Age : 61
    Localisation : Yonne
    Humeur : 12 / 7 de tension quand on m'emm........pas

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  gilou le Jeu 12 Juin 2014 - 16:29

    j'ai le meme phénomène sur mon ETZ
    quand je roule la nuit, j'ai l'impression que le voyant du temoin de charge est très faiblement allumé . De jour on ne distingue rien .
    au début cela m'inquietait un peu . Après controle de la charge , du régulateur et des connexions toujours le meme phénomène
    cela fait deux ans que je roule comme cela sans problème , je ne me pose meme plus la question.
    certainement un caprice de star
    avatar
    been'
    Reporter
    Reporter

    Nombre de messages : 261
    Date d'inscription : 29/08/2009
    Age : 54
    Localisation : 11
    Humeur : bonne

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  been' le Ven 13 Juin 2014 - 9:37

    Une mauvaise connexion, que j'ai rétabli en touchant un peu à tout

    peux être un retour de masse !
    avatar
    levrier-noir
    Reporter
    Reporter

    Nombre de messages : 436
    Date d'inscription : 10/08/2015
    Localisation : Roissy en Brie

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  levrier-noir le Jeu 3 Sep 2015 - 8:08

    J'ai le même soucis sur ma 251 ETZ ...le voyant s'éteint au dessus du ralenti puis se rallume progressivement pour s'allumer clairement au dessus de 4000 tr/mns.
    En gros si je roule sous 4000 t ...quasiment pas de décharge , au dessus, elle consomme plus qu'elle ne produit...et risque de panne à moyen terme. doigt
    La nuit l'éclairage ....que j'évite d'utiliser est plutôt faiblard. help
    avatar
    franck
    Admin

    Nombre de messages : 5260
    Date d'inscription : 05/03/2009
    Age : 51
    Localisation : 92
    Humeur : Bonne

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  franck le Jeu 3 Sep 2015 - 15:10

    Un régulateur électronique et une batterie au gel peuvent nettement améliorer les choses.


    _________________
    avatar
    gilou
    Redac'chef
    Redac'chef

    Nombre de messages : 1822
    Date d'inscription : 06/07/2012
    Age : 61
    Localisation : Yonne
    Humeur : 12 / 7 de tension quand on m'emm........pas

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  gilou le Ven 4 Sep 2015 - 7:53

    c'est vrai , le régul à Franck , une merveille
    l'essayer c'est l'adopter
    depuis que j'en ai un sur ma noire , plus aucun soucis de charge
    avatar
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 3377
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : Le 17
    Humeur : En 2 temps

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  zitoun le Ven 4 Sep 2015 - 11:06

    Regarde aussi les connectiques au niveau de l'alternateur (les 3 fils noirs dessous) Suspect
    :olive:
    avatar
    levrier-noir
    Reporter
    Reporter

    Nombre de messages : 436
    Date d'inscription : 10/08/2015
    Localisation : Roissy en Brie

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  levrier-noir le Ven 4 Sep 2015 - 14:15

    Pour le régulateur ...ça ne devrait pas tarder, je vous tiendrai au courant (de charge lol )
    J'avais déjà changer le régalateur par le même modèle ( le gros en alu) et le problème a persisté.

    Contenu sponsorisé

    Re: Voyant de charge faiblement allumé, moteur en marche après le ralenti

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 13 Déc 2017 - 16:40