Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Octobre 2017

LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Derniers sujets

» sous la noie
Aujourd'hui à 19:50 par philman41

» motobécane av 88 89
Aujourd'hui à 18:55 par luna

» TS 125 1980
Aujourd'hui à 18:44 par tyrilom

» Humour du jour
Aujourd'hui à 18:25 par Nobru

» Belles photos
Aujourd'hui à 18:05 par jyva28

» Faux Contact Veilleuse de Phare
Aujourd'hui à 5:32 par Claudius

» l aventure recommence
Hier à 19:24 par Nobru

» Boitier électronique spécial capteur ETZ génération 1 et 2
Hier à 19:07 par franck

» le bon coin 2017, c'est parti !
Hier à 13:18 par Nobru


    encore une panne a la c..

    Partagez

    Invité
    Invité

    encore une panne a la c..

    Message  Invité le Ven 8 Mai 2015 - 19:36

    salut
    rentre du berry ou les robinets etaient restes ouvert

    et les deboires a l aller avec rougette
    le docteur help  bevilacqua deduit que sa bobine mal placee prend l eau

    avec les  outils adaptes l operation commence la bobines a l abris vers la batterie
    et les bestioles de franck a distance pour un bon fonctionnement
    tout va bien coole

    une belle etincelle et puis arg  plus rien Suspect
    les bestioles de franck seraient coupables

    verife du cablage !niet ! nada !

    alors panne

    a la maison c est bien ( hein bubob)
    j ouvre le carter d allumage

    de la flotte coule affraid

    le comble colère  et j aimerais savoir!!! le ressort de rappel de mes vis qui sont neuves .

    ne rappel plus rien un vrrai fils de fer

    pour l eau dans le carter j ai la solution donnee par m K

    mais les vis......suis je le seul boulet puni
    avatar
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 2016
    Date d'inscription : 31/03/2013
    Age : 67
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    Re: encore une panne a la c..

    Message  jyva28 le Ven 8 Mai 2015 - 22:10

    J'ai déjà eu cette panne.
    Ce n'est pas le ressort de rappel qui est en cause. No
    Simplement, les vis sont grippées sur leur axe !
    Une micro goutte d'huile et ça repart . . . yessss

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Sam 9 Mai 2015 - 4:54

    salut
    non
    !!!! plus de rappel aux vis

    essai de photos des que possible krapal
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2370
    Date d'inscription : 16/10/2011
    Age : 55
    Localisation : Cévennes lozériennes

    Re: encore une panne a la c..

    Message  bubob le Sam 9 Mai 2015 - 9:10

    Je serais assez de l'avis de Jyva 28, un ressort qui ne "ressort" plus, c'est bizarre, à moins d'être cassé ...s'il était fait en fer à ferrer les ânes, il se déformerait à la première utilisation et baste!

    Je viens de changer les miens, du coup, j'ai jeté un coup d'œil plus attentif aux anciens ( 20 000 bornes ): contacts nickel, mais ce n'est pas le soucis... oups

    la partie "mobile" apparemment libre sur son axe, mais au démontage, une merdouille couleur rouille très fine  Suspect  ...peut être capable de freiner assez la rotation ( ?? )
    l'axe lui même, rayé, mais, à lœil nu, sans déformation due à l'usure...

    Un petit coup de brossette, la goutted'huileàJyva...et comme neuf !  coole
    ( tiens... du coup, je les mets dans un petit sachet et dans la boîte de secours !!)

    ...attendons les photos des suspects !!

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Sam 9 Mai 2015 - 17:07

    " />

    " />

    " />

    bon le photo  est passe l un de mes fils chut

    une photo ne veux rien dire

    mais ce ressort est devenu un fils a fondre doigt

    je ne comprend pas !! chauffe et recuit avec la flotte No

    aucune explication de ma part oups
    sur lorsque ils ont etaient monter cela fonctionné preuve monte et descendu du berry

    alors qui sait moqueur
    avatar
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 2016
    Date d'inscription : 31/03/2013
    Age : 67
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    Re: encore une panne a la c..

    Message  jyva28 le Sam 9 Mai 2015 - 17:59

    Jamais vu un ressort de vis comme ça !
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2370
    Date d'inscription : 16/10/2011
    Age : 55
    Localisation : Cévennes lozériennes

    Re: encore une panne a la c..

    Message  bubob le Sam 9 Mai 2015 - 19:21

    Alors là ...chapeau François !
    lol

    comment ça peut chauffer assez pour le recuire comme ça ....  quoi

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Sam 9 Mai 2015 - 19:27

    quoi

    question ...                          ET

    comment j ai peu rentre
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2700
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: encore une panne a la c..

    Message  didier17 le Sam 9 Mai 2015 - 19:42

    dis moi, des fois, tu n'aurais pas laissé le contact allumé à un moment ?

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Sam 9 Mai 2015 - 19:47

    salut didier

    pas trop possible de ma part
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2370
    Date d'inscription : 16/10/2011
    Age : 55
    Localisation : Cévennes lozériennes

    Re: encore une panne a la c..

    Message  bubob le Sam 9 Mai 2015 - 19:57

    Si ça a été le cas, c'est chez toi que ça s'est produit: Je ne vois pas comment ça aurait pu te ramener du Berry dans cet état !!

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Sam 9 Mai 2015 - 20:14

    vrai que moi non plus

    mais a force de dialogues

    l origine du demontage reste cette bobine
    alors fausse manip dans le remontage

    les premiers essais apres modif quelques etincelles et puis ...
    ouverture du carter  d allumage et surprise arg

    depuis le 1 post rougette tourne et a fais une 40 de km

    alors un mystere ou une MZ chaise electrque

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Sam 9 Mai 2015 - 20:17

    bubob a écrit:Si ça a été le cas, c'est chez toi que ça s'est produit: Je ne vois pas comment ça aurait pu te ramener du Berry dans cet état !!


    en premier c est la bobine qui recoit blabla

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Dim 10 Mai 2015 - 4:39

    bevilacqua a écrit:
    bubob a écrit:Si ça a été le cas, c'est chez toi que ça s'est produit: Je ne vois pas comment ça aurait pu te ramener du Berry dans cet état !!


    en premier c est la bobine qui recoit blabla

    grr
    vrai bruno impossible de rentrer comme ca No

    l erreur viens sans aucun doute de mes grand talent en electricitee  lors de ma modif doigt

    Invité
    Invité

    Re: encore une panne a la c..

    Message  Invité le Dim 10 Mai 2015 - 17:16

    joker
    cet apres midi une petite ballade avec mon ami guy et sa 3/5 Tobec L4C 120/130 km et pas de soucis coole

    tout fonctionne dans sa nouvelle configuration rire5

    pour verifie il faudrais qu il pleuve mortderire

    et pourtant j ai du en faire une douteux

    Contenu sponsorisé

    Re: encore une panne a la c..

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 23 Oct 2017 - 20:47