Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Novembre 2017

LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier

Derniers sujets

» Troc pièces MZ ETZ 125
Aujourd'hui à 22:01 par guguz

» allez on remet ca! ETZ 125 '90
Aujourd'hui à 20:13 par luna

» Des Autocollants Pour Décorer Nos MZ
Aujourd'hui à 19:51 par Nobru

» bonjour pyéri
Aujourd'hui à 19:44 par sfman

» Cherche pièces 250 TS
Aujourd'hui à 17:50 par bubob

» Belles photos
Aujourd'hui à 17:22 par pilou64

» Dimensions chaîne de transmission ETZ 250
Aujourd'hui à 13:31 par levrier-noir

» reportage
Aujourd'hui à 7:08 par guguz

» Humour du jour
Aujourd'hui à 6:32 par pilou64


    312250....

    Partagez
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Sam 9 Sep 2017 - 17:20

    les charbons sont ok .....
    avatar
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 2642
    Date d'inscription : 28/04/2011
    Age : 60
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: 312250....

    Message  Jef le Sam 9 Sep 2017 - 18:07

    Vérifie le contacteur

    Normalement quand tu mets le contact tu envoie du + à la lampe témoin par le fil noir, le fil Rouge/vert est à la masse au niveau du régulateur donc la lampe s'allume, après démarrage, quand le régul reçoit du courant il envoie du + dans le fil Rouge/vert et la lampe s'éteint.

    Si elle reste allumée contact coupé et moteur éteint (donc fil Rouge/vert à la masse) c'est que le fil noir est toujours alimenté en + probablement au niveau du contacteur ce qui ne devrait pas
    avatar
    misterk
    Reporter
    Reporter

    Nombre de messages : 386
    Date d'inscription : 01/10/2015
    Age : 54
    Localisation : 94
    Humeur : en 2 temps

    Re: 312250....

    Message  misterk le Sam 9 Sep 2017 - 18:42

    tu es certain que les charbons sont bon!?........sinon le régulateur se trouve en court circuit jef ta donner les explications pour effectuer les vérifs
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2782
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: 312250....

    Message  didier17 le Dim 10 Sep 2017 - 7:55

    misterk a écrit:tu es certain que les charbons sont bon!?........sinon le régulateur se trouve en court circuit jef ta donner les explications pour effectuer les vérifs

    c'est exactement les symptômes de la panne du troll, les charbons coulissaient bien du moins je croyais sauf que lorsque j'ai sorti le rotor, ils n'allaient pas à fond, nettoyage des guides avec un chiffon et un peu de diluant et un petit coup de papier de verre très fin pour ajuster et tout est rentré dans l'ordre
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Dim 10 Sep 2017 - 8:38

    Ce matin plus de batterie.......elle s est vide dans la nuit!!!!!!!
    avatar
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 2642
    Date d'inscription : 28/04/2011
    Age : 60
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: 312250....

    Message  Jef le Dim 10 Sep 2017 - 9:14

    Le problème des charbons peut expliquer un défaut de charge mais pas une décharge de batterie à l'arret. Tu as donc une fuite de courant, vérifie le contacteur et les connexions.

    C'est simple, sort ton compte tour, met un testeur ou une lampe témoin sur le fil noir, et à la masse, si contact coupé tu as du jus c'est le contacteur qui est en défaut
    Fait de même entre fil rouge/vert et masse si il y a du jus c'est le régulateur

    Tout ça est valable si bien sur les branchements sont corrects dans le phare autrement séance de spaguetti à la saxonne

    Pour ma part j'utilise un coupe circuit monté entre le pole - de la batterie et la masse, j'en ai trouvé d'assez petits mais qui supportent 16A ça coute 6€ et ça ne resoud pas le PB mais ça preserve la batterie en cas de fuite et sur les arrets prolongés

    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Dim 10 Sep 2017 - 10:03

    contacteur éteint clé enlevee lampe témoin sur  fil rouge/vert et masse ,et ben la lampe s'allume.....donc régulateur hs ?? !!!!!
    avatar
    misterk
    Reporter
    Reporter

    Nombre de messages : 386
    Date d'inscription : 01/10/2015
    Age : 54
    Localisation : 94
    Humeur : en 2 temps

    Re: 312250....

    Message  misterk le Dim 10 Sep 2017 - 12:31

    c'est toujours difficile d'être catégorique a distance tu as effectué les vérifs précité par jef............contrôle bien les contacts de toutes les cosses les charbons ressorts mais aussi le fusible en verre de 2ah sur le porte fusible
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Dim 10 Sep 2017 - 12:58

    tous les fusibles sont ok.....je l'ai démarrer vendredi dernier et déjà dimanche dernier je n'avais plus de batterie .... de plus j ai monté dessus un contrôleur de de charge digital et il s'est arrêté de marcher tout d'un coup....
    j'ai demandé a yak en MP si il en avait encore un neuf de sa fabrication.....
    avatar
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 2642
    Date d'inscription : 28/04/2011
    Age : 60
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: 312250....

    Message  Jef le Dim 10 Sep 2017 - 13:32

    thegaby a écrit:contacteur éteint clé enlevee lampe témoin sur  fil rouge/vert et masse ,et ben la lampe s'allume.....donc régulateur hs ?? !!!!!

    Donc tu as du + qui ne devrait pas, c'est probable que ça vienne du régulateur, regarde ce que tu as entre le fil noir de la lampe témoin et la masse, contact coupé il ne doit rien avoir, contact mis il y a du jus
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Dim 10 Sep 2017 - 15:26

    Jef a écrit:
    thegaby a écrit:contacteur éteint clé enlevee lampe témoin sur  fil rouge/vert et masse ,et ben la lampe s'allume.....donc régulateur hs ?? !!!!!

    Donc tu as du + qui ne devrait pas, c'est probable que ça vienne du régulateur, regarde ce que tu as entre le fil noir de la lampe témoin et la masse, contact coupé il ne doit rien avoir, contact mis il y a du jus

    c'est tout a fait ça yessss yessss
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Mer 13 Sep 2017 - 16:55

    bjr
    j’espère que la poste n'est pas en gréve.....rien au courrier aujourd'hui !!!!! arg arg
    didier ,je suis chez moi vers 18h40, si tu veux passer avec un de tes réguls neuf au cas ou je n'ai toujours rien dans la boite aux lettres !!!!!
    ok ?????
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2782
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: 312250....

    Message  didier17 le Mer 13 Sep 2017 - 17:37

    trop tard pour ce soir, tu aurais du m appeler ,je n'ai qu'un régulateur mécanique, celui d'origine de mon side , je n'en ai plus de Franck sauf un 6v
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Mer 13 Sep 2017 - 18:03

    ah ben ......je t'appelle demain vers 12h30 .....
    bonne soirée...
    avatar
    misterk
    Reporter
    Reporter

    Nombre de messages : 386
    Date d'inscription : 01/10/2015
    Age : 54
    Localisation : 94
    Humeur : en 2 temps

    Re: 312250....

    Message  misterk le Mer 13 Sep 2017 - 19:11

    j'ai deux régulateurs si tu as besoin

    - 1 12v mécanique d'origine
    - 1 12v électronique ancienne génération (le boitier noir avec les cosses)
    avatar
    franck
    Admin

    Nombre de messages : 5242
    Date d'inscription : 05/03/2009
    Age : 51
    Localisation : 92
    Humeur : Bonne

    Re: 312250....

    Message  franck le Mer 13 Sep 2017 - 19:27

    Le régul acheté est parti lundi à l'aube, si tout vas bien demain tu devrais le recevoir.


    _________________
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Jeu 14 Sep 2017 - 19:47

    bien reçu aujourd'hui!!!
    monté ce soir avec didier ,mais rien se passe..... je n'ai même plus le témoin charge qui s'allume et ça ne charge pas a la batterie:quoi: quoi quoi quoi pleur pleur pleur
    alors ça sera la Bretagne avec batterie de la camionnette dans le coffre du side .....
    a suivre....
    avatar
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 3331
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : Le 17
    Humeur : En 2 temps

    Re: 312250....

    Message  zitoun le Jeu 14 Sep 2017 - 19:50

    Faudrait que tu passe à la maison pour voir de koi il en retourne Suspect
    :olive:
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Jeu 14 Sep 2017 - 19:51

    le we prochain si tu es dispo.......
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2782
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: 312250....

    Message  didier17 le Jeu 14 Sep 2017 - 20:09

    thegaby a écrit:bien reçu aujourd'hui!!!
    monté ce soir avec didier ,mais rien se passe..... je n'ai même plus le témoin charge qui s'allume et ça ne charge pas a la batterie:quoi: quoi quoi quoi pleur pleur pleur  
    alors ça sera la Bretagne avec batterie de la camionnette dans le coffre du side .....
    a suivre....

    j'ai vérifié pour le témoin de charge, le fils manque à l'appel sur ton side douteux il arrive bien sur le 61 du régulateur avec celui de la borne 61 du redresseur
    je pense qu'il va falloir que tu fasse le ménage dans les gadgets que tu as installé







    Dernière édition par didier17 le Ven 15 Sep 2017 - 10:41, édité 1 fois
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Jeu 14 Sep 2017 - 20:21

    Mouais..... ce qui est bizzard ,c'est que meme avec mes gadgets....ça fonctionnait très bien !!!!!! mais bon ,a trois on va y arriver !!!!!
    encore merci2 pour l'aide de ce soir.... clin
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2782
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: 312250....

    Message  didier17 le Ven 15 Sep 2017 - 10:43

    thegaby a écrit:Mouais..... ce qui est bizzard ,c'est que meme avec mes gadgets....ça fonctionnait très bien !!!!!! mais bon ,a trois on va y arriver !!!!!
    encore merci2 pour l'aide de ce soir.... clin
    on n'a pas branché le bon charbon, j'ai vu sur le mien ce matin, juste remettre celui du bas à sa place et brancher celui du haut sur le petit support blanc et ça va le faire yes
    avatar
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 1616
    Date d'inscription : 01/12/2012
    Age : 43
    Localisation : corme royal/charente maritime
    Humeur : bonne

    Re: 312250....

    Message  thegaby le Ven 15 Sep 2017 - 19:44

    Tout est rentré dans l ordre ......ça marche!!!!!!
    avatar
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 3331
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : Le 17
    Humeur : En 2 temps

    Re: 312250....

    Message  zitoun le Ven 15 Sep 2017 - 19:55

    thegaby a écrit:Tout est rentré dans l ordre ......ça marche!!!!!!


    super applaudissement
    :olive:
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2418
    Date d'inscription : 16/10/2011
    Age : 56
    Localisation : Cévennes lozériennes

    Re: 312250....

    Message  bubob le Ven 15 Sep 2017 - 20:17



    Contenu sponsorisé

    Re: 312250....

    Message  Contenu sponsorisé


      La date/heure actuelle est Mer 22 Nov 2017 - 23:52