Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Mars 2019

LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Derniers sujets

» Belles photos
Aujourd'hui à 13:15 par pilou64

» ETZ 251 - Side sur cadre non attelé
Aujourd'hui à 10:39 par Jef

» La 250 ETZ de JN
Aujourd'hui à 10:19 par Jef

» Correspondances de l'avance à l'allumage en degrés et en mm
Aujourd'hui à 10:17 par samyb

» J'ai craqué pour une Jawa Babetta 210...
Aujourd'hui à 10:09 par meuzeu

» Ca fume et c'est allemand
Aujourd'hui à 8:11 par bevilacqua

» Humour du jour
Aujourd'hui à 7:42 par pilou64

» Prepa Moteur ETZ 125 Sportstar
Aujourd'hui à 5:41 par bevilacqua

» Calage de l'allumage sur une ETZ transistorisée ?
Hier à 20:56 par franck

poignee reservoir Kawa sur Accessoires Moto

    Quelques questions électriques

    Partagez
    avatar
    Guzzi1950
    Pigiste
    Pigiste

    Nombre de messages : 42
    Date d'inscription : 08/11/2018
    Age : 60

    Quelques questions électriques

    Message  Guzzi1950 le Sam 9 Mar 2019 - 21:18

    Bonsoir à tous,

    je fais suite à mon message "Achat d'une MZ, besoin d'avis".

    Ainsi que je l'ai dit, j'ai décidé de commencer par la ETZ251. En premier lieu (avant de remise en marche du moteur), je vais m'attaquer à l'électricité et j'ai donc quelques questions:
     * la batterie: on parle de 5A ou de 9A. N'est-il pas préférable de prendre une 9A?
     * le régulateur: je pense le remplacer par la proposition de Franck (si elle est toujours valable), mais question: Franck,tu dis: "Calculé pour un courant maximum de 6 ampères pour un besoin réel de 3 ampères (induit 4 ohms)" l'alternateur peut débiter jusqu'à 150W, n'y a-t-il pas un risque?
     * le régulateur suite: sur ton modèle il y a trois fils, or sur le régulateur d'origine il y en a cinq: D-, DF, 61, D+ et 57: qu'est ce qui m'échappe?
     * le redresseur: de vos commentaires, il semble que le redresseur est fiable, confirmez-vous?
     * dernière question: il existe un petit jeu angulaire (+/- 1mm) sur le capteur d'allumage (voir photo), est-ce normal? Si non, comment corriger cela?


    Merci de vos réponses / idées.

    Philippe
    didier17
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 4237
    Date d'inscription : 16/12/2012
    Age : 62
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: Quelques questions électriques

    Message  didier17 le Sam 9 Mar 2019 - 21:33

    pour le régulateur, il n'y a pas de soucis , regardes le plan de branchement dans les bricoles de Franck
    voici comment j'ai fait pour la mienne







    pour le redresseur , ça ne bouge pas ce truc, jamais vu un en panne

    pour l'allumage , je botte en touche, je ne connais pas celui-là joker
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 3497
    Date d'inscription : 31/03/2013
    Age : 69
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    Re: Quelques questions électriques

    Message  jyva28 le Sam 9 Mar 2019 - 23:20

    Je pose une réclamation !
    Quand tu as monté le régulateur "made in Franck" sur Mamie Blue, il me semble que c'était beaucoup moins bien ordonné !




    Gas23
    Gas23
    Grand reporter
    Grand reporter

    Nombre de messages : 655
    Date d'inscription : 06/12/2014
    Age : 71
    Localisation : Bénévent l'Abbaye Creuse
    Humeur : Généralement bonne

    Re: Quelques questions électriques

    Message  Gas23 le Sam 9 Mar 2019 - 23:22

    Du bol que ça ait pas pris feu ! je suis la bas
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 6043
    Date d'inscription : 17/05/2015
    Age : 58
    Localisation : yenne savoie
    Humeur : une explosion par tour

    Re: Quelques questions électriques

    Message  bevilacqua le Dim 10 Mar 2019 - 7:59

    didier17 a écrit:pour le régulateur, il n'y a pas de soucis , regardes le plan de branchement dans les bricoles de Franck
    voici comment j'ai fait pour la mienne







    pour le redresseur , ça ne bouge pas ce truc, jamais vu un en panne

    pour l'allumage , je botte en touche, je ne connais pas celui-là  joker
    montage identique sur Caf avec les conseils de didier
    ll faut juste une barette mz zen
    didier17
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 4237
    Date d'inscription : 16/12/2012
    Age : 62
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: Quelques questions électriques

    Message  didier17 le Dim 10 Mar 2019 - 8:49

    oui, il faut juste une barrette MZ mais la bonne joker
    en effet, il y a 2 modèles, un avec les connections toutes séparées et un avec des connections jumelées 2 par 2 , une sur deux  
    il faut celui avec les connections doublées

    https://www.mz-jawa-pieces.com/pieces-mz/equipement-electrique-batterie/leitungsverbinder-passend-fuer-mz-etz-3-doppelbruecken.html








    c'est le risque quand on utilise de la récupe, on croit qu'elles sont identiques, mais non , d'ou des recherches de panne et rien comprendre  arg
    olieric
    olieric
    Redac'chef
    Redac'chef

    Nombre de messages : 1424
    Date d'inscription : 30/05/2017
    Age : 65
    Localisation : Le Pont, 56130 MARZAN
    Humeur : passagère

    Re: Quelques questions électriques

    Message  olieric le Dim 10 Mar 2019 - 8:58

    1/ Le régulateur made by Franck est facile à installer, d'autant plus que le chef l'envoie avec un schéma explicatif.

    2/ Remplacer les anciens fusibles navette par des modèles "auto' est une bonne mesure pour prévenir l'énervement du aux faux contacts.

    3/ La batterie: 9A J'ai roulé sans souci avec moins... sauf que au feu rouge: cligno AV et AR, feu stop, phare, voyants de contrôle: additioner tout ça enlève le peu de watts dont aurait besoin l'allumage... et Paf, un calage, vite coup de kick du pied gauche et l'air crétin quand ça manque de jaret! N'oublions pas que notre système c'est batterie/bobine.

    4/ Le capteur à effet hall. Je vois pas trop sur ta photo ce qui est décalé en biais. C'est pas élégant mais si le disque passe au bon moment, à chaque tour, devant le capteur... eh ben ça va péter au bon moment. Selon moi, c'est le bon calage sur le vilo, et donc les clavettes, qui est important. reste à avoir la bonne avance, comme toujours.çà se régle.
    franck
    franck
    Admin

    Nombre de messages : 5605
    Date d'inscription : 05/03/2009
    Age : 52
    Localisation : 92
    Humeur : Bonne

    Re: Quelques questions électriques

    Message  franck le Dim 10 Mar 2019 - 12:32

    Guzzi1950 a écrit:Bonsoir à tous,

    je fais suite à mon message "Achat d'une MZ, besoin d'avis".

    Ainsi que je l'ai dit, j'ai décidé de commencer par la ETZ251. En premier lieu (avant de remise en marche du moteur), je vais m'attaquer à l'électricité et j'ai donc quelques questions:
     * la batterie: on parle de 5A ou de 9A. N'est-il pas préférable de prendre une 9A?
     * le régulateur: je pense le remplacer par la proposition de Franck (si elle est toujours valable), mais question: Franck,tu dis: "Calculé pour un courant maximum de 6 ampères pour un besoin réel de 3 ampères (induit 4 ohms)" l'alternateur peut débiter jusqu'à 150W, n'y a-t-il pas un risque?
     * le régulateur suite: sur ton modèle il y a trois fils, or sur le régulateur d'origine il y en a cinq: D-, DF, 61, D+ et 57: qu'est ce qui m'échappe?
     * le redresseur: de vos commentaires, il semble que le redresseur est fiable, confirmez-vous?
     * dernière question: il existe un petit jeu angulaire (+/- 1mm) sur le capteur d'allumage (voir photo), est-ce normal? Si non, comment corriger cela?


    Merci de vos réponses / idées.

    Philippe

    L'induit (le rotor) consomme au maximum 3A et le régulateur est dimensionné pour en fournir 6.
    Il ne faut pas confondre la puissance transmise au rotor et la puissance délivrée par l'alternateur.
    Puissance alternateur (180w) = puissance  rotor (35W) + puissance mécanique
    Par contre le pont redresseur doit être effectivement dimensionné pour les 180W (ce qui est le cas)

    Le régulateur que je fabrique ne comporte effectivement que 3 fils et est livré avec une notice clair que l'on trouve dans la rubrique "bricoles Franck"
    Concernant sa fiabilité : quasiment aucun retour à ce jour (en dehors des étourdis du câblage !!)

    Aucun retour sur le manque de fiabilité du redresseur qui se positionne sous la selle : en général cette pièce est increvable.

    Le jeu angulaire permet de câler ton allumage : ce point est vital si tu ne veux pas esquinter ta bécane : tu dois impérativement câler ton point d'allumage à 2.5mm/3mm du point mort haut : la méthode est parfaitement détaillée dans la rubrique allumage. Ne fais surtout pas l'impasse sur ce point.


    _________________
    avatar
    Guzzi1950
    Pigiste
    Pigiste

    Nombre de messages : 42
    Date d'inscription : 08/11/2018
    Age : 60

    Re: Quelques questions électriques

    Message  Guzzi1950 le Dim 10 Mar 2019 - 15:17

    Bonjour Franck,

    merci pour tes réponses. Me voici éclairé (normal on parle d'électricité joker ) concernant le régulateur et le redresseur.
    Concernant la photo, nous ne nous sommes pas compris. Je ne parle pas du réglage d'avance, mais de la pièce désignée par la flèche qui a un petit jeu par rapport au téton (j'en vois qui rient au fond du forum) cylindrique (cela continue).

    Pour la batterie: 5A ou 9A?

    Philippe
    Jef
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 3488
    Date d'inscription : 28/04/2011
    Age : 62
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: Quelques questions électriques

    Message  Jef le Dim 10 Mar 2019 - 15:52

    franck a écrit:
    Guzzi1950 a écrit:Bonsoir à tous,

    je fais suite à mon message "Achat d'une MZ, besoin d'avis".

    Ainsi que je l'ai dit, j'ai décidé de commencer par la ETZ251. En premier lieu (avant de remise en marche du moteur), je vais m'attaquer à l'électricité et j'ai donc quelques questions:
     * la batterie: on parle de 5A ou de 9A. N'est-il pas préférable de prendre une 9A?
     * le régulateur: je pense le remplacer par la proposition de Franck (si elle est toujours valable), mais question: Franck,tu dis: "Calculé pour un courant maximum de 6 ampères pour un besoin réel de 3 ampères (induit 4 ohms)" l'alternateur peut débiter jusqu'à 150W, n'y a-t-il pas un risque?
     * le régulateur suite: sur ton modèle il y a trois fils, or sur le régulateur d'origine il y en a cinq: D-, DF, 61, D+ et 57: qu'est ce qui m'échappe?
     * le redresseur: de vos commentaires, il semble que le redresseur est fiable, confirmez-vous?
     * dernière question: il existe un petit jeu angulaire (+/- 1mm) sur le capteur d'allumage (voir photo), est-ce normal? Si non, comment corriger cela?




    Merci de vos réponses / idées.

    Philippe

    L'induit (le rotor) consomme au maximum 3A et le régulateur est dimensionné pour en fournir 6.
    Il ne faut pas confondre la puissance transmise au rotor et la puissance délivrée par l'alternateur.
    Puissance alternateur (180w) = puissance  rotor (35W) + puissance mécanique
    Par contre le pont redresseur doit être effectivement dimensionné pour les 180W (ce qui est le cas)

    Le régulateur que je fabrique ne comporte effectivement que 3 fils et est livré avec une notice  clair que l'on trouve dans la rubrique "bricoles Franck"
    Concernant sa fiabilité : quasiment aucun retour à ce jour (en dehors des étourdis du câblage !!)

    Aucun retour sur le manque de fiabilité du redresseur qui se positionne sous la selle : en général cette pièce est increvable.

    Le jeu angulaire permet de câler ton allumage : ce point est vital si tu ne veux pas esquinter ta bécane : tu dois impérativement câler ton point d'allumage à 2.5mm/3mm du point mort haut : la méthode est parfaitement détaillée dans la rubrique allumage. Ne fais surtout pas l'impasse sur ce point.

    Tous les capteurs de ce type que je possède ont ce jeu, on peut en déduire que c'est normal.
    franck
    franck
    Admin

    Nombre de messages : 5605
    Date d'inscription : 05/03/2009
    Age : 52
    Localisation : 92
    Humeur : Bonne

    Re: Quelques questions électriques

    Message  franck le Dim 10 Mar 2019 - 16:56

    Jef à raison : le jeu est l'âme de la mécanique (comme dit mon père), cela dit :

    Je viens de vérifier sur un capteur mien.

    +-1mm me semble excessif : as tu vérifier l'assemblage de l'ensemble ou bien l'usure de la partie plastique du capteur ? Ou bien l'épaisseur des deux vis qui éloignent de trop le capteur ?


    Concernant la batterie : si tu peut loger une 9A, c'est mieux.


    _________________
    avatar
    Guzzi1950
    Pigiste
    Pigiste

    Nombre de messages : 42
    Date d'inscription : 08/11/2018
    Age : 60

    Re: Quelques questions électriques

    Message  Guzzi1950 le Dim 10 Mar 2019 - 18:39

    Merci de vos réponses, je vérifie tout cela demain ou mardi.

    Philippe
    avatar
    Boulon
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 109
    Date d'inscription : 18/08/2013

    Re: Quelques questions électriques

    Message  Boulon le Mer 13 Mar 2019 - 16:35

    Salut,

    Le jeu entre le téton et la pièce qu'il bloque (flèche blanche sur ta photo) est à mon sens anormal (pardon Jef) : en fait, ce petit jeu va faire varier ton avance à l'allumage, du moins, à mon sens, c'est le risque.

    Donc, me concernant, je supprime ce jeu en insérant un petit bout de quelque chose en force (ex, un petit bout de boite de thé métallique "Lipton" découpé et entourant le téton se coincera tout seul et ne bougera plus... A oui, ça fait bricole...

    Ensuite, je recale mon allumage à la lampe strobo, et ça marche...

    Sur ce type de montage, les pièces neuves n'ont en général aucun jeu, mais pour les vieux capteurs souvent ça "branle" pas mal, donc, moi, je bloque tout cela.
    Jef
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 3488
    Date d'inscription : 28/04/2011
    Age : 62
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: Quelques questions électriques

    Message  Jef le Mer 13 Mar 2019 - 17:35

    Pas besoin de t'excuser, tu fais comme tu veux, c'est ta moto, juste une chose, à cet endroit il n'y a pratiquement aucune contrainte donc aucune raison qu'il y ai de l'usure générant trop de jeu.

    Si comme tu dis tu as 1 mm, ça veut dire 0,5 de chaque coté ce qui correspond à moins de 1° d'angle donc environ 0,1 mm d'avance en plus ou en moins la tolérance étant de 0,5 mm ça ne devrait pas trop perturber le calage.

    Tu dis que les pièces neuves n'en ont pas je peux t'affirmer le contraire. Si tua trouvé ce type de capteur neuf dis moi ou, je suis preneur ils sont en principe introuvables et t'embête pas à bricoler, change le carrément.

    Maintenant si tu coince un morceau de clinquant pout rattraper le jeu, je te conseil de le coller fortement car juste coincé si il se détache et vient se coincer entre le capteur et le module ça risque de les endommager.


    avatar
    Boulon
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 109
    Date d'inscription : 18/08/2013

    Re: Quelques questions électriques

    Message  Boulon le Mer 13 Mar 2019 - 19:46

    Salut Jef.
    Comme t'es l'un des "papes" de la MZ, je fais gaffe à ce que j'écris : je n'ai jamais acheté un des ces capteurs neuf, j'ai acheté plusieurs motos ETZ et j'ai constaté une grosse différence en matière de jeu sur ces deux pièces (la plaquette de réglage de l'avance, et son téton, et le capteur qu'elle est censée bloquer en position fixe). j'ai une moto où visiblement ces pièces avaient été changées récemment (même si cette moto était et reste à restaurer), et y'a pas de jeu... mais bon, dans 5000 km y'en aura...
    Bon, franchement : lorsque je contrôle au stobo le point d'allumage des mes brêles, petites brêles populaires en général et équipées de rupteurs (MZ TS, peugeot et motobécane - 125 / 175- des années 50...), on se rend compte que tout ceci n'est pas vraiment stable (je vous entends tous, je précise que tout est neuf, dont les roulements, ou refait). en réalité, avec un allumage à rupteur je n'arrive pas à stabiliser l'allumage à rupteur à un point fixe d'avance, ça varie, mais alors, énormément ! Donc, faut faire un compromis, et on fait un essai... et souvent, ça change pas grand chose.
    Mais, même avec un power dynamo, ça bouge légèrement entre le régime ralenti et d'autres régimes.
    Je n'ai pas eu la curiosité, il est vrai, de tester au strobo le même allumage que celui sur lequel Guzzi1950, avec ou sans bidouille destinée à bloquer le jeu téton/capteur : un truc à faire.
    Sinon, effectivement, avec ma méthode à base de boite de Lipton, la petite bague en tôle que je fabrique (et surveille) est calée en la tordant et en faisant un petit arrêt pour qu'elle ne sorte pas et n'aille pas provoquer de catastrophe dans l'alternateur...
    Jef
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 3488
    Date d'inscription : 28/04/2011
    Age : 62
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: Quelques questions électriques

    Message  Jef le Mer 13 Mar 2019 - 20:14

    Si ce n'est pas stable à la lampe strombo ça peut venir d'un jeu aux roulements de vilo excessif
    avatar
    Boulon
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 109
    Date d'inscription : 18/08/2013

    Re: Quelques questions électriques

    Message  Boulon le Mer 13 Mar 2019 - 20:45

    Argh !
    J'ai dit que tout était neuf... En tout cas les roulements.
    Mais bon, si on rajoute : la flexion des queues de vilo, surtout sur les machines équipées de volants magnétiques lourds, la possible usure des queues de vilo (elles se creusent et on observe un jeu entre les baques intérieures des roulements et justement les queues de vilo, cela je l'ai sytématiquement observé sur des 125 TS avec des vilo en diam 17), et puis fondamentalement le fait que l'allumage à rupteur puisse lui même aussi déconner (un ressort de rappel des rupteurs usé...), franchement, l'allumage par rupteur n'est pas précis.
    Mais bon, si les performances sont correctes et si la moto fonctionne normalement, que nos braves rupteurs manquent à certains régimes leur point d'allumage idéeal, cela ne m'empêche pas de dormir.
    Mais bon, je suis chiant et perfectionniste.
    avatar
    Guzzi1950
    Pigiste
    Pigiste

    Nombre de messages : 42
    Date d'inscription : 08/11/2018
    Age : 60

    Re: Quelques questions électriques

    Message  Guzzi1950 le Jeu 14 Mar 2019 - 10:01

    Bonjour à tous,

    merci pour vos réponses et vos conseils.
    Hier, la ETZ a démarré après quelques essais (je m'attendais à devoir être plus patient lol lol . Mais j'ai deux soucis:
    * le moteur s'emballe 5-6.000 tours (pour un moteur qui n'a plus tourné depuis quelques années, pas glop quoi ) Le carburateur Bing 84 a ses réglages d'origine (gicleurs, vis, etc...).
    * impossible de l'arrêter avec le contact, j'ai du enlever le capuchon de bougie.
    Une idée quoi

    Philippe
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 6043
    Date d'inscription : 17/05/2015
    Age : 58
    Localisation : yenne savoie
    Humeur : une explosion par tour

    Re: Quelques questions électriques

    Message  bevilacqua le Jeu 14 Mar 2019 - 16:56

    contacteur §§
    une idée la premiere qui me vient

    mais a voir avec les durs du mouvement MZ quoi
    Jef
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 3488
    Date d'inscription : 28/04/2011
    Age : 62
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: Quelques questions électriques

    Message  Jef le Jeu 14 Mar 2019 - 17:30

    avatar
    Guzzi1950
    Pigiste
    Pigiste

    Nombre de messages : 42
    Date d'inscription : 08/11/2018
    Age : 60

    Re: Quelques questions électriques

    Message  Guzzi1950 le Jeu 14 Mar 2019 - 17:49

    Bonsoir à tous,

    j'ai trouvé la solution à un de mes problèmes (le régime moteur): j'ai honte, vraiment honte  pleur 2 , c'est pourquoi je prie la communauté de ne pas me fustiger davantage doigt . Je promets de faire pénitence  ange . Je suis passé à côté du truc le plus élémentaire: le jeu dans le câble  boulet puni  oups oups .

    Merci Jef pour ton info, mais malheureusement à cette date je serai bien loin de là.
    Je ne crois pas que ce soit le contacteur, car lors de l'introduction de la clé, en position OFF, il n'y a aucun contact. Je n'ai pas vérifié après coupure, quand je le ramène à sa position OFF => à vérifier Suspect Suspect .

    Philippe
    franck
    franck
    Admin

    Nombre de messages : 5605
    Date d'inscription : 05/03/2009
    Age : 52
    Localisation : 92
    Humeur : Bonne

    Re: Quelques questions électriques

    Message  franck le Jeu 14 Mar 2019 - 20:55

    Cela peut être de l'auto allumage.
    C'est assez flippant, je l'ai vécut sur ma TS250.

    A l'origine, c'était un problème de carburateur (de mémoire, voyons ce que disent les experts)


    _________________
    samyb
    samyb
    Redac'chef
    Redac'chef

    Nombre de messages : 2513
    Date d'inscription : 23/01/2017
    Localisation : Ile de France

    Re: Quelques questions électriques

    Message  samyb le Jeu 14 Mar 2019 - 21:07

    franck a écrit:Cela peut être de l'auto allumage.
    C'est assez flippant, je l'ai vécut sur ma TS250.

    A l'origine, c'était un problème de carburateur (de mémoire, voyons ce que disent les experts)

    C'est pas ça qui manquait ?

    https://ddr-motorrad.de/epages/es177658.sf/de_DE/?ObjectPath=/Shops/es177658/Products/110442-TS
    franck
    franck
    Admin

    Nombre de messages : 5605
    Date d'inscription : 05/03/2009
    Age : 52
    Localisation : 92
    Humeur : Bonne

    Re: Quelques questions électriques

    Message  franck le Jeu 14 Mar 2019 - 21:19

    Oui cela peut aussi provenir d'une prise d'air : tu as raison.

    Cette prise d'air peut être rencontrée :

    - sur une durite fissurée
    - sur un joint de pipe usé
    - sur un jeu boisseau/corps de carbu trop important
    - sur un carbu mal vissé

    et j'en oublie probablement

    Dans un premier temps la prise d'air appauvri le mélange, le moteur s'emballe, la bougie chauffe et même si on coupe l'allumage, la température de la bougie suffit par provoquer l'explosion du mélange.


    _________________
    samyb
    samyb
    Redac'chef
    Redac'chef

    Nombre de messages : 2513
    Date d'inscription : 23/01/2017
    Localisation : Ile de France

    Re: Quelques questions électriques

    Message  samyb le Jeu 14 Mar 2019 - 21:27

    franck a écrit:Oui cela peut aussi provenir d'une prise d'air : tu as raison.

    Cette prise d'air peut être rencontrée  :

    - sur une durite fissurée
    - sur un joint de pipe usé
    - sur un jeu boisseau/corps de carbu  trop important
    - sur un carbu mal vissé

    et j'en oublie probablement

    Dans un premier temps la prise d'air appauvri le mélange, le moteur s'emballe, la bougie chauffe et même si on coupe l'allumage, la température de la bougie suffit par provoquer l'explosion du mélange.

    Ou le mélange qui surchauffe dans le carbu car le caoutchouc absent n'isole plus de la chaleur côté moteur ?quoi

    Mais bon, il y a des experts pour ça zen

    Contenu sponsorisé

    Re: Quelques questions électriques

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 26 Mar 2019 - 13:16