Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Juillet 2020

LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Derniers sujets

» oh désespoir énemi ... mon ets 125 toussote mais refuse de reprendre du service !
La salope ! - Page 9 EmptyHier à 21:55 par olieric

» reglage bing 53
La salope ! - Page 9 EmptyHier à 20:03 par serge32

» anniversaire
La salope ! - Page 9 EmptyHier à 17:47 par gilou

» Mini régulateurs
La salope ! - Page 9 EmptyHier à 11:57 par franck

» Chameau sortie de grange
La salope ! - Page 9 EmptyHier à 10:04 par didier17

» Dans le garage de Marzan, maintenant elle cause!
La salope ! - Page 9 EmptyHier à 8:21 par jojo44

» Robinet de réservoir
La salope ! - Page 9 EmptyHier à 7:38 par jyva28

» Humour du jour
La salope ! - Page 9 EmptyJeu 9 Juil 2020 - 15:21 par jyva28

» Belles photos
La salope ! - Page 9 EmptyJeu 9 Juil 2020 - 6:02 par jyva28

-29%
Le deal à ne pas rater :
Jeu d’ambiance Dobble
7.12 € 9.99 €
Voir le deal
-33%
Le deal à ne pas rater :
Remise de 1000 € sur le réfrigérateur américain LG GSX960MCAZ
1999 € 2999 €
Voir le deal

    La salope !

    samyb
    samyb
    Redac'chef
    Redac'chef

    Nombre de messages : 4515
    Date d'inscription : 23/01/2017
    Localisation : Ile de France

    La salope ! - Page 9 Empty Re: La salope !

    Message  samyb le Jeu 4 Juin 2020 - 6:25

    L'homme à la Buick (*) MZ : ça au moins c'est de l'amour vache !

    * http://php88.free.fr/bdff/image_film.php?ID=4679
    levrier-noir
    levrier-noir
    Grand reporter
    Grand reporter

    Nombre de messages : 750
    Date d'inscription : 10/08/2015
    Localisation : Roissy en Brie

    La salope ! - Page 9 Empty Re: La salope !

    Message  levrier-noir le Jeu 4 Juin 2020 - 6:55

    zitoun a écrit:
    C'est l'erreur que l'on fait le joint à l'envers arg  il est monté comme ça pour ne pas avaler l'huile de boite yessss
    Pour le clips les vibrations bouffent le joint (vécu) c'est pour ça qu'il faut mettre le clips d'origine au bords ronds non agressifs main
    :olive:
    .
    L'expérience à parlé ! yessss et effectivement, ça se tient ! des détails auxquels on ne prête pas forcément attention (les clips). main
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 4775
    Date d'inscription : 31/03/2013
    Age : 70
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! - Page 9 Empty Re: La salope !

    Message  jyva28 le Jeu 4 Juin 2020 - 7:26

    levrier-noir a écrit:
    zitoun a écrit:
    C'est l'erreur que l'on fait le joint à l'envers arg  il est monté comme ça pour ne pas avaler l'huile de boite yessss
    Pour le clips les vibrations bouffent le joint (vécu) c'est pour ça qu'il faut mettre le clips d'origine au bords ronds non agressifs main
    :olive:
    .
    L'expérience à parlé !  yessss et effectivement, ça se tient ! des détails auxquels on ne prête pas forcément attention (les clips). main

    Soit !
    Je vais faire comme ce bon roi Dagobert et je vais le remettre à l'endroit . . . un jour, et avec les bons clips !
    Drosbé
    Drosbé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 99
    Date d'inscription : 27/01/2019
    Age : 74
    Localisation : 93
    Humeur : Egal

    La salope ! - Page 9 Empty Re: La salope !

    Message  Drosbé le Jeu 4 Juin 2020 - 14:43

    Allez maintenant ça suffit, celui qui a fait une panne vicieuse sur la moto de Jyva 28, qu'il se dénonce. diable
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 7974
    Date d'inscription : 17/05/2015
    Age : 59
    Localisation : yenne savoie
    Humeur : une explosion par tour

    La salope ! - Page 9 Empty Re: La salope !

    Message  bevilacqua le Jeu 4 Juin 2020 - 15:22

    levrier-noir a écrit:
    zitoun a écrit:
    C'est l'erreur que l'on fait le joint à l'envers arg  il est monté comme ça pour ne pas avaler l'huile de boite yessss
    Pour le clips les vibrations bouffent le joint (vécu) c'est pour ça qu'il faut mettre le clips d'origine au bords ronds non agressifs main
    :olive:
    .
    L'expérience à parlé !  yessss et effectivement, ça se tient ! des détails auxquels on ne prête pas forcément attention (les clips). main

    si ….
    huile passe pas je doute !
    mais ...suite sous peu
    Drosbé
    Drosbé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 99
    Date d'inscription : 27/01/2019
    Age : 74
    Localisation : 93
    Humeur : Egal

    La salope ! - Page 9 Empty Re: La salope !

    Message  Drosbé le Jeu 4 Juin 2020 - 17:05

    Toutes les plaisanteries mises à part ! ange
    J'ai regardé depuis le bédu toutes les suggestions des uns et des autres ainsi que tes réponses.
    Serait il possible de rentrer un fil genre corde à piano par le trou de bougie (bien que celui-ci soit latéral) pour bien être sur que l'étincelle se produit quand le piston est au voisinage du PMH ? Ça lèverait le doute sur la clavette.
    D'autant que si la panne avait commencé à se manifester peu à peu, ça a pu dégénérer complétement à la fin.
    Je dis ça je dis rien. Courage.
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 4775
    Date d'inscription : 31/03/2013
    Age : 70
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! - Page 9 Empty Re: La salope !

    Message  jyva28 le Jeu 4 Juin 2020 - 18:13

    Drosbé a écrit:Toutes les plaisanteries mises à part ! ange
    J'ai regardé depuis le bédu toutes les suggestions des uns et des autres ainsi que tes réponses.
    Serait il possible de rentrer un fil genre corde à piano par le trou de bougie (bien que celui-ci soit latéral) pour bien être sur que l'étincelle se produit quand le piston est au voisinage du PMH ? Ça lèverait le doute sur la clavette.
    D'autant que si la panne avait commencé à se manifester peu à peu, ça a pu dégénérer complétement à la fin.
    Je dis ça je dis rien. Courage.

    Bonne suggestion !
    Mais tu penses bien que j'ai aussi vérifié cela !
    J'ai utilisé un tournevis à lame fine et l'étincelle se produit bien un peu avant le PMH !
    De plus, quand j'ai démonté la dynamo, j'ai vérifié l'intégrité du clavetage.

    Alors je vais écouter le conseil d'un ancien et je vais changer les spi de vilebrequin.
    Si ça ne va toujours pas, je monterai la Power Dynamo de Colzette.
    Et en dernier recours, ce sera l'autopsie approfondie sur l'établi !
    Drosbé
    Drosbé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 99
    Date d'inscription : 27/01/2019
    Age : 74
    Localisation : 93
    Humeur : Egal

    La salope ! - Page 9 Empty Re: La salope !

    Message  Drosbé le Jeu 4 Juin 2020 - 18:19

    Eh bien le mystère reste entier.
    Je ne connais rien aux 250 mais je ne comprends pas le rôle des joints spi dans cette panne.
    Drosbé
    Drosbé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 99
    Date d'inscription : 27/01/2019
    Age : 74
    Localisation : 93
    Humeur : Egal

    La salope ! - Page 9 Empty Re: La salope !

    Message  Drosbé le Jeu 4 Juin 2020 - 18:40

    Ça devient une obsession cette affaire.
    Et si c'était le ressort du rupteur faible, ça marcherait un coup mais pas en répétitif pleur
    didier17
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 5278
    Date d'inscription : 16/12/2012
    Age : 63
    Localisation : Foncouverte
    Humeur : suivant la météo

    La salope ! - Page 9 Empty Re: La salope !

    Message  didier17 le Jeu 4 Juin 2020 - 18:50

    Drosbé a écrit:Eh bien le mystère reste entier.
    Je ne connais rien aux 250 mais je ne comprends pas le rôle des joints spi dans cette panne.

    coté embrayage, ça baigne dans l'huile de boite et c'est pour éviter d'en aspirer que le joint est dans ce sens , en plus il n'est pas tout à fait au même endroit sur la soie du vilebrequin, j'ai pas d'éclaté moteur pour faire voir
    (Samyb , au secours) joker
    Drosbé
    Drosbé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 99
    Date d'inscription : 27/01/2019
    Age : 74
    Localisation : 93
    Humeur : Egal

    La salope ! - Page 9 Empty Re: La salope !

    Message  Drosbé le Jeu 4 Juin 2020 - 19:14

    didier17 a écrit:
    Drosbé a écrit:Eh bien le mystère reste entier.
    Je ne connais rien aux 250 mais je ne comprends pas le rôle des joints spi dans cette panne.

    coté embrayage, ça baigne dans l'huile de boite et c'est pour éviter d'en aspirer que le joint est dans ce sens , en plus il n'est pas tout à fait au même endroit sur la soie du vilebrequin, j'ai pas d'éclaté moteur pour faire voir
    (Samyb , au secours) joker


    Oui mais dans ce cas ça aurait fumé à l'échappement sans empêcher de démarrer.
    En tout cas sur ma 125 cette panne de spi (intérieur) aspirait en effet l'huile de boite à tel point que l'embrayage collait mais ça démarrait toujours. D'ailleurs après une quarantaine d'années sabbatiques, une fois les spi changés ça marche parfaitement.
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 4775
    Date d'inscription : 31/03/2013
    Age : 70
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! - Page 9 Empty Re: La salope !

    Message  jyva28 le Lun 8 Juin 2020 - 17:10

    La salope ! - Page 9 Yes_15La salope ! - Page 9 Yes_15La salope ! - Page 9 Yes_16La salope ! - Page 9 Yes_16

    Elle a pété !

    Deux coups de kick et Mamie-Blue a démarré.
    Elle a même bien voulu tenir le ralenti !
    Et ensuite, un demi coup de kick et hop, ça tourne à chaque fois !

    Ce matin, j'ai dépiauté Colzette et je lui ai piqué son allumage Power-Dynamo.
    J'ai installé ça vite fait sur Mamie-Blue et le miracle a eu lieu !
    La salope ! - Page 9 Mamie_10

    C'était donc l'allumage et les joints spi sont hors de cause.
    Mais quoi, où, comment, pourquoi, je ne sais pas !
    Ça fait deux mois que je passe mon temps à vérifier, sonder, revérifier . . .
    J'ai changé la bobine, les vis, l'anti parasites, le fil HT, etc...
    J'ai essayé l'allumage vis / condensateur d'origine, l'assistance électronique et l'IGNIMZ de Franck.
    A chaque fois, j'avais une étincelle du tonnerre de Brest, et elle ne démarrait pas, la salope !
    Je ne comprends pas ! quoi quoi quoi

    Bon, maintenant que je connais le pourquoi du comment, il me reste à résoudre le problème.
    Remplacer la dynamo  et rester en 6 volts ?
    Monter une Power et passer en 12 volts (personne n'en a une d'occasion ?) ?
    Je vais réfléchir . . . et dormir sereinement cette nuit !
    avatar
    MAK1
    Envoyé special
    Envoyé special

    Nombre de messages : 249
    Date d'inscription : 01/12/2012
    Localisation : yonne
    Humeur : Heu... bah... hein ?

    La salope ! - Page 9 Empty Re: La salope !

    Message  MAK1 le Lun 8 Juin 2020 - 17:42

    Bravo !
    Eh bien comme ça, on saura que des fois ça devrait marcher et ça ne marche pas...
    Reste à trouver pourquoi.

    Flûte ! Va falloir trouver un nouveau feuilleton... lol
    Drosbé
    Drosbé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 99
    Date d'inscription : 27/01/2019
    Age : 74
    Localisation : 93
    Humeur : Egal

    La salope ! - Page 9 Empty Re: La salope !

    Message  Drosbé le Lun 8 Juin 2020 - 18:06

    Pauvre Colzette pleur
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 7974
    Date d'inscription : 17/05/2015
    Age : 59
    Localisation : yenne savoie
    Humeur : une explosion par tour

    La salope ! - Page 9 Empty Re: La salope !

    Message  bevilacqua le Lun 8 Juin 2020 - 18:18

    jyva28 a écrit:La salope ! - Page 9 Yes_15La salope ! - Page 9 Yes_15La salope ! - Page 9 Yes_16La salope ! - Page 9 Yes_16

    Elle a pété !

    Deux coups de kick et Mamie-Blue a démarré.
    Elle a même bien voulu tenir le ralenti !
    Et ensuite, un demi coup de kick et hop, ça tourne à chaque fois !

    Ce matin, j'ai dépiauté Colzette et je lui ai piqué son allumage Power-Dynamo.
    J'ai installé ça vite fait sur Mamie-Blue et le miracle a eu lieu !
    La salope ! - Page 9 Mamie_10

    C'était donc l'allumage et les joints spi sont hors de cause.
    Mais quoi, où, comment, pourquoi, je ne sais pas !
    Ça fait deux mois que je passe mon temps à vérifier, sonder, revérifier . . .
    J'ai changé la bobine, les vis, l'anti parasites, le fil HT, etc...
    J'ai essayé l'allumage vis / condensateur d'origine, l'assistance électronique et l'IGNIMZ de Franck.
    A chaque fois, j'avais une étincelle du tonnerre de Brest, et elle ne démarrait pas, la salope !
    Je ne comprends pas ! quoi quoi quoi

    Bon, maintenant que je connais le pourquoi du comment, il me reste à résoudre le problème.
    Remplacer la dynamo  et rester en 6 volts ?
    Monter une Power et passer en 12 volts (personne n'en a une d'occasion ?) ?
    Je vais réfléchir . . . et dormir sereinement cette nuit !

    quoi

    40 000 avec rougette en 6volts
    j ai tjs de ses news regulier une fois l an …
    elle est tjs en 6 et roule demarre sans aucun soucis

    donc elle serais l expection : douteux
    peu etre que pour te faire mal dormir  jano paix
    mais je dois pas etre le seul !!! clin

    encore au plus simple je le pense ange

    amour7
    a croire que les fils italiens sont pour le 6 V lol


    Dernière édition par bevilacqua le Lun 8 Juin 2020 - 18:24, édité 1 fois
    bubob
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 4056
    Date d'inscription : 16/10/2011
    Age : 58
    Localisation : Cévennes lozériennes

    La salope ! - Page 9 Empty Re: La salope !

    Message  bubob le Lun 8 Juin 2020 - 18:21

    MAK1 a écrit:
    Flûte ! Va falloir trouver un nouveau feuilleton... lol

    ...et pourquoi tu remonterais pas l'allumage de mamy blue sur Colzette ? yessss
    didier17
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 5278
    Date d'inscription : 16/12/2012
    Age : 63
    Localisation : Foncouverte
    Humeur : suivant la météo

    La salope ! - Page 9 Empty Re: La salope !

    Message  didier17 le Lun 8 Juin 2020 - 18:54

    bubob a écrit:
    MAK1 a écrit:
    Flûte ! Va falloir trouver un nouveau feuilleton... lol

    ...et pourquoi tu remonterais pas l'allumage de mamy blue sur Colzette ?  yessss

    je l'aurai aussi tenté pour comprendre parce-que là, tu n'es pas plus avancé coté allumage douteux
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 4775
    Date d'inscription : 31/03/2013
    Age : 70
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! - Page 9 Empty Re: La salope !

    Message  jyva28 le Lun 8 Juin 2020 - 19:50

    didier17 a écrit:
    bubob a écrit:
    MAK1 a écrit:
    Flûte ! Va falloir trouver un nouveau feuilleton... lol

    ...et pourquoi tu remonterais pas l'allumage de mamy blue sur Colzette ?  yessss

    je l'aurai aussi tenté pour comprendre parce-que là, tu n'es pas plus avancé coté allumage douteux

    Tant qu'à y être, ça peut s'envisager . . .
    zitoun
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 4410
    Date d'inscription : 05/03/2009
    Age : 57
    Localisation : Le 17
    Humeur : En 2 temps

    La salope ! - Page 9 Empty Re: La salope !

    Message  zitoun le Mar 9 Juin 2020 - 9:58

    Je savais que les joints spi n'avaient pas grand chose à voir dans l'histoire mais c'est juste pour remettre tout dans le bon ordre de marche yessss
    :olive:
    meuzeu
    meuzeu
    Redac'chef
    Redac'chef

    Nombre de messages : 2350
    Date d'inscription : 23/12/2014
    Age : 53
    Localisation : La Roche sur Yon
    Humeur : bonne

    La salope ! - Page 9 Empty Re: La salope !

    Message  meuzeu le Mar 9 Juin 2020 - 12:00

    Ah bon !

    C'était pas la pression des pneus alors ? lol
    Dany45
    Dany45
    Grand reporter
    Grand reporter

    Nombre de messages : 513
    Date d'inscription : 17/09/2018
    Age : 60
    Localisation : orléans
    Humeur : Bonne

    La salope ! - Page 9 Empty Re: La salope !

    Message  Dany45 le Mar 9 Juin 2020 - 17:37

    J'ai tout suivi avec attention, et c'est vraiment bizarre cette histoire d'allumage quoi
    halfonce
    halfonce
    Pigiste
    Pigiste

    Nombre de messages : 39
    Date d'inscription : 07/06/2011
    Age : 61

    La salope ! - Page 9 Empty Re: La salope !

    Message  halfonce le Mar 9 Juin 2020 - 19:38

    Moi aussi j'aurais bien aimé savoir ce qui n'allait pas. Soit tu remontes l'allumage défaillant sur ton autre machine, soit tu fais chauffer mamy blue avec la power dynamo et dans la foulée, tu lui remontes l'allumage d'origine. Je ne serai pas étonné qu'elle refonctionne normalement.
    avatar
    Guzzi1950
    Envoyé special
    Envoyé special

    Nombre de messages : 121
    Date d'inscription : 08/11/2018
    Age : 62

    La salope ! - Page 9 Empty Re: La salope !

    Message  Guzzi1950 le Jeu 11 Juin 2020 - 18:00

    Bonjour à tous,

    j'ai failli créer un nouveau Post avec comme titre "La salope, le retour" lol , mais je préfère continuer celui-ci.

    Depuis trois jours, j'ai bien repensé à tous tes problèmes Jyva28, car j'ai rencontré un souci de démarrage également sur l'ETZ251 colère .
    Elle n'avait plus tourné depuis plus de 6 mois, son alternateur étant parti à la campagne pour réaliser des tests sur le side. Ensuite le confinement m'a tenu à distance pendant de longs mois grr et je n'ai pu récupérer son alternateur qu'il y a trois semaines.

    Donc, je remonte son alternateur et là, gros souci: impossible de la redémarrer arg arg . Ce n'est qu'après redémontage que je me suis rendu compte (idiot que je suis) qu'il y a deux encoches sur " l'émetteur " de l'allumage électronique et bien entendu j'avais choisi le mauvais. Nulle part dans la documentation je n'ai trouvé trace de cette double ouverture.
    Autre idiotie, j'ai monté une bougie neuve sans modifier l'écartement des électrodes étant persuadé que 0,7 était le réglage standard. Ben, non, elle refuse obstinément de démarrer avec cette valeur, par contre tout va parfaitement avec 0,5 d'écart yessss .
    Dans la documentation, j'ai lu que l'écart devrait être de 0,6, j'essaierai demain.

    Philippe

    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 4775
    Date d'inscription : 31/03/2013
    Age : 70
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! - Page 9 Empty Re: La salope !

    Message  jyva28 le Ven 12 Juin 2020 - 10:35

    Quelqu'un a-t-il une technique pour retirer le pion de calage sur le vilebrequin côté allumage ?
    quoi
    didier17
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 5278
    Date d'inscription : 16/12/2012
    Age : 63
    Localisation : Foncouverte
    Humeur : suivant la météo

    La salope ! - Page 9 Empty Re: La salope !

    Message  didier17 le Ven 12 Juin 2020 - 10:37

    pince étau zen

    Contenu sponsorisé

    La salope ! - Page 9 Empty Re: La salope !

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 11 Juil 2020 - 1:18