Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Décembre 2017

LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Derniers sujets

» Carte grise collection ou normale?
Aujourd'hui à 17:40 par frédo crado

» Restauration ETZ 251
Aujourd'hui à 17:37 par frédo crado

» Humour du jour
Aujourd'hui à 8:07 par pilou64

» Ma TS 20 ans après restauration obligatoire
Hier à 19:19 par Nobru

» Belles photos
Hier à 12:23 par pilou64

» Assurance de nos anciennes
Hier à 11:10 par fendlabise

» Ce que racontent nos bougies..
Dim 10 Déc 2017 - 20:44 par Nobru

» 312250....
Dim 10 Déc 2017 - 16:16 par didier17

» rencontre forumeur en rhone alpes
Dim 10 Déc 2017 - 14:51 par bevilacqua


    réglage allumage, avance...

    Partagez
    avatar
    Jean Marc
    Admin

    Nombre de messages : 2786
    Date d'inscription : 04/03/2009
    Age : 53
    Localisation : Pays rochelais
    Humeur : Parfois chambreuse

    Re: réglage allumage, avance...

    Message  Jean Marc le Sam 24 Juil 2010 - 20:43

    moustach a écrit:Le problème de l'E10 pour les deux temps, c'est que les huiles habituellement utilisées avec l'essence traditionnelle ne se mélange pas avec l'alcool.
    Alors ça graisse pas et alors !!!!!
    On connait la suite......

    Bon à savoir!!


    _________________
    avatar
    guguz
    Redac'chef
    Redac'chef

    Nombre de messages : 2225
    Date d'inscription : 26/09/2009
    Age : 46
    Localisation : 72
    Humeur : même pô mal!

    Re: réglage allumage, avance...

    Message  guguz le Lun 26 Juil 2010 - 19:27

    salut, bon des nouvelles piston
    bon ma pétoire démarre, roule meme (essai ce soir de 5 kms)
    j'ai réglé comme jef m'a dit sur l'autre forum...part le biais d'une vidéo....
    du coup ça pète...mais j'ai encore des doutes sur mon réglage...
    pourtant elle roule la cocotte!!!!
    alors j'ai réglé l'écartement rupteur à 0,4 mm, en positionnant le dos de la came sur le linguet.
    j'ai ensuite installé ma pige préreglée et installée une lampe témoin à la masse et sur la languette du condo.
    j'ai calé le piston en butée contre la pige...et recherché le point d'allumage (de ma lampe).
    sauf que j'ai du retouché un peu l'écart des rupteurs (car ils étaient collés ....donc pas d'allumage (de ma lampe) au moment voulu).
    ceci étant fait....la moto démarre au quart de tour;...???!!
    ma bougie est chocolat fade au bout de 5 bornes
    l'huile envoyée par la pompe (qui est bien réglée) passe bien par le petit tiyo!!
    mais j'ai pas de fumée derrière ma pétoire??
    le cylindre est chaud mais c'est surement normal (un moteur qui tourne ne produit pas de glace!!)
    qu'en pensez vous ....car là je suis limite en pleine euphorie!!!mais j'ai tellement eu de conneries!!
    ah oui j'oubliais du coup après retoucher légèrement à l'écartement rupteurs....quand je remet le dos de la came sur le linguet...j'suis à 2mm!!!???
    c'est là que ça me questionne!!!
    le pire c'est que ça marche!!!!!
    pourvu qu'il n'y ya pas fait ouné connerie dé plous!!!!
    avatar
    Jean Marc
    Admin

    Nombre de messages : 2786
    Date d'inscription : 04/03/2009
    Age : 53
    Localisation : Pays rochelais
    Humeur : Parfois chambreuse

    Re: réglage allumage, avance...

    Message  Jean Marc le Lun 26 Juil 2010 - 19:48

    Il n'y a pas de raisons!! COOL!!!!


    _________________
    avatar
    moustach
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 66
    Date d'inscription : 01/06/2010
    Age : 60
    Localisation : 42

    Re: réglage allumage, avance...

    Message  moustach le Lun 26 Juil 2010 - 20:18

    Si ta pompe à huile est bien réglée, ça doit fumer bleu normalement.
    Est-ce que ça sent le 2 temps à la sortie de la cheminée?
    Mais si tu as fait 5 km, ça doit graisser quand même, sinon tu serais déjà en train de démonter le moteur.
    Allez cool, zen, pas de stress supplémentaire!!!
    avatar
    guguz
    Redac'chef
    Redac'chef

    Nombre de messages : 2225
    Date d'inscription : 26/09/2009
    Age : 46
    Localisation : 72
    Humeur : même pô mal!

    Re: réglage allumage, avance...

    Message  guguz le Lun 26 Juil 2010 - 20:24

    salut, j'suis trop pti pour avoir le nez dans le pot en restant assis sur la moto!!ehehehehhe!
    blague à part...elle a fumée au début parce que dans le cylindre il devait y avoir un peu de quoi bruler avec tous les essais infructueux que j'ai fait!
    mais demain je re ferais un essai et les nazos en action!
    sinon les aspects de la bougie ça peut dire quelque chose n 5 bornes!!??
    merci.bye.
    avatar
    moustach
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 66
    Date d'inscription : 01/06/2010
    Age : 60
    Localisation : 42

    Re: réglage allumage, avance...

    Message  moustach le Lun 26 Juil 2010 - 20:38

    Je ne t'ai pas dit de mettre le nez dans le petit trou, mais à toi de voir!!!!
    Il y a surement plus sympa pour mettre le pif!

    Pour te rendre compte si la pompe pousse bien l'huile, en accélérant, regarde bien le petit tuyau qui injecte l'huile sur l'embiellage en principe il y a des micro bulles dans l'huile.
    Tu dois les voir avancer.
    avatar
    Jean Marc
    Admin

    Nombre de messages : 2786
    Date d'inscription : 04/03/2009
    Age : 53
    Localisation : Pays rochelais
    Humeur : Parfois chambreuse

    Re: réglage allumage, avance...

    Message  Jean Marc le Lun 26 Juil 2010 - 20:41

    D'après ce que j'ai lu quelque part....le contrôle de la bougie se fait moteur bien chaud, en roulant à donf, on coupe l'allumage d'un coup, on s'arrête et on regarde (après s'être cramé les doigts!! )

    Quant à la fumée...à froid ça fume toujours plus puis ça se calme....et puis les huiles modernes fument moins que certaines huiles...à l'ancienne!


    Et puisque tu en es rendu à revenir au rupteurs...tu peux maintenant démonter ta pompe à huile et rouler au mélange.........tu peux aussi acheter une TS ....c'est d'origine....


    _________________
    avatar
    guguz
    Redac'chef
    Redac'chef

    Nombre de messages : 2225
    Date d'inscription : 26/09/2009
    Age : 46
    Localisation : 72
    Humeur : même pô mal!

    Re: réglage allumage, avance...

    Message  guguz le Lun 26 Juil 2010 - 20:47

    oui c'est vrai ..ç'est ce qui s'est passé...!bon me vlà rassuré pour la nuit!
    merci les gars.

    ma fille est à moitié fière de son père....mais ça change tous les jours!!!eheheh
    elle était contente de monter dessus et de savoir que j'avais partiellemnt réussi!
    avatar
    guguz
    Redac'chef
    Redac'chef

    Nombre de messages : 2225
    Date d'inscription : 26/09/2009
    Age : 46
    Localisation : 72
    Humeur : même pô mal!

    Re: réglage allumage, avance...

    Message  guguz le Lun 26 Juil 2010 - 20:50

    heu j'ai pas acheté de TS..j'ai déjà eu...et faut déjà que je vois la suite de ma vie en ETZ!!et pourquoi pas..la TS a été ma 1 ère moto..on revient dit on souvent à ses premières ZaMours!!!eheh
    mais pas de suite!
    voilà ça résume mes déboires!!!!
    avatar
    DieHermie
    Reporter
    Reporter

    Nombre de messages : 317
    Date d'inscription : 24/06/2010
    Age : 34
    Localisation : F . 93 . Rosny sous bois
    Humeur : bonne, comme d'hab !

    Re: réglage allumage, avance...

    Message  DieHermie le Mar 27 Juil 2010 - 5:10

    Bravo Bravo !!!

    Pour la fumée, la mienne fume les premières minutes et après plus rien !

    :tigron:

    Contenu sponsorisé

    Re: réglage allumage, avance...

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 12 Déc 2017 - 17:52