Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Décembre 2019

LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Derniers sujets

» Orange mécanique
RUPTURE ALLUMAGE  EmptyAujourd'hui à 8:45 par jyva28

» rencontre forumeur en rhone alpes
RUPTURE ALLUMAGE  EmptyHier à 18:17 par Nobru

» 251: est il nécessaire d'enlever le cable d'embrayage pour déposer le carter gauche?
RUPTURE ALLUMAGE  EmptyHier à 17:55 par didier17

» anniversaire
RUPTURE ALLUMAGE  EmptyHier à 17:38 par Jean Luc

» Calendrier "Belles des Prés"
RUPTURE ALLUMAGE  EmptyHier à 16:55 par samyb

» remise à niveau du side
RUPTURE ALLUMAGE  EmptyHier à 12:23 par gilou

» Des Autocollants Pour Décorer Nos MZ
RUPTURE ALLUMAGE  EmptyHier à 10:24 par Nobru

» Belles photos
RUPTURE ALLUMAGE  EmptyMar 10 Déc 2019 - 19:47 par jyva28

» Humour du jour
RUPTURE ALLUMAGE  EmptyMar 10 Déc 2019 - 15:37 par pilou64


    RUPTURE ALLUMAGE

    avatar
    GéGé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 65
    Date d'inscription : 31/07/2010

    RUPTURE ALLUMAGE  Empty RUPTURE ALLUMAGE

    Message  GéGé le Dim 19 Sep 2010 - 15:52

    BONSOIR A TOUS
    j'ai un probl de rupture d'allumage à chaud après 20/30 bornes , mon etz 250 s'arrête, j'attends un peu et ça repart sans rien faire , donc j'ai changé : bobine , condensateur , bougie , mais ça continue ! quelqu'un a t'il déjà connu ça? à l'avance merci !
    guguz
    guguz
    Redac'chef
    Redac'chef

    Nombre de messages : 2557
    Date d'inscription : 26/09/2009
    Age : 48
    Localisation : 72
    Humeur : même pô mal!

    RUPTURE ALLUMAGE  Empty Re: RUPTURE ALLUMAGE

    Message  guguz le Dim 19 Sep 2010 - 17:28

    :bonjour:
    pas encore eu ça moi!!!!!??
    - t'as pas un fil coupé quelque part au niveau de l'allumage justement?
    - l'allumage est il bien calé comme il se doit (c'est bien à moi de dire ça...j'ai mis 15 jours au moins pour le régler!!eheh)
    bonne recherche.
    chameau_jaune
    chameau_jaune
    Redac'chef
    Redac'chef

    Nombre de messages : 1301
    Date d'inscription : 17/04/2009

    RUPTURE ALLUMAGE  Empty Re: RUPTURE ALLUMAGE

    Message  chameau_jaune le Dim 19 Sep 2010 - 18:19

    Vois si le rupteur ne se met pas à la masse et si l'écartement est suffisant (o,4 mm).
    Bon courage!
    chameau
    avatar
    GéGé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 65
    Date d'inscription : 31/07/2010

    RUPTURE ALLUMAGE  Empty Re: RUPTURE ALLUMAGE

    Message  GéGé le Lun 20 Sep 2010 - 5:03

    :bonjour: merci , je m'y attelle ce matin !
    avatar
    GéGé
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 65
    Date d'inscription : 31/07/2010

    RUPTURE ALLUMAGE  Empty Re: RUPTURE ALLUMAGE

    Message  GéGé le Mar 21 Sep 2010 - 16:03

    :bonjour: lol bon , ça marche impec , 100 bornes nickel , merci à toi CJ le diag était le bon , l'écart au pubis ( au pardon) ! l'écart des rupteurs n'était pas suffisant ! je suis rentré dans ton post "allumage mz " et j'ai fait exactement les manips recommandées ( je n'ai pas laissé mon ongle!) tout OK JE ROULE!!!! encore merci !

    Contenu sponsorisé

    RUPTURE ALLUMAGE  Empty Re: RUPTURE ALLUMAGE

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 12 Déc 2019 - 9:30