Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Juin 2022

LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier

Derniers sujets

» installation bobine Valeo et condo moderne sur ETS 125
Problème de remise en route sur 125 TS EmptyHier à 20:21 par halfonce

» Anti éclaboussures pour spray
Problème de remise en route sur 125 TS EmptyHier à 16:10 par Jef

» Bancs d'essai moteur
Problème de remise en route sur 125 TS EmptyHier à 8:22 par samyb

» Side-car forever
Problème de remise en route sur 125 TS EmptyJeu 23 Juin 2022 - 17:42 par Invité

» la cafetiere ETZ 125
Problème de remise en route sur 125 TS EmptyJeu 23 Juin 2022 - 14:43 par Invité

» Humour du jour
Problème de remise en route sur 125 TS EmptyJeu 23 Juin 2022 - 7:17 par jyva28

» Belles photos
Problème de remise en route sur 125 TS EmptyJeu 23 Juin 2022 - 6:45 par pilou64

» Une MZ amphibie
Problème de remise en route sur 125 TS EmptyJeu 23 Juin 2022 - 6:22 par samyb

» LE BON COIN (et autres) en 2022
Problème de remise en route sur 125 TS EmptyMer 22 Juin 2022 - 6:54 par Invité

Le Deal du moment : -30%
-30% Lego Classic – La valisette de construction ...
Voir le deal
10.49 €

2 participants

    Problème de remise en route sur 125 TS

    TRABANTLUXES
    TRABANTLUXES
    Pigiste
    Pigiste


    Nombre de messages : 7
    Date d'inscription : 04/03/2013
    Age : 65
    Localisation : Bois Colombes
    Humeur : Bonne !

    Problème de remise en route sur 125 TS Empty Problème de remise en route sur 125 TS

    Message  TRABANTLUXES Mer 14 Aoû 2013 - 21:24

    Bonsoir,
    Qui pourra m'aider à faire fonctionner correctement ma 125 TS de 1981 ???
    Pour une restauration complète, j'ai du démonter le phare et donc déconnecter les câbles sur l'interrupteur central.
    Au remontage, ne tournant pas correctement à moyen régime, j'ai changé les vis platinées.
    Depuis elle démarre quand elle veut et surtout quand elle tourne, les 2 câbles noirs de la bobine chauffent anormalement ainsi que le câble de masse de la batterie !
    Me suis-je tromper au remontage ?
    Et quand l'allumage fonctionne correctement (étincelle sur la bougie) le carburateur soit n'alimente pas ou bien noie la bougie !
    J'habite Bois-Colombes (92) et suis prêt à rémunérer le dépanneur !
    A l'aide !!!
    Merci.
    Alain
    panne
    franck
    franck
    Admin


    Nombre de messages : 6169
    Date d'inscription : 05/03/2009
    Age : 56
    Localisation : 92
    Humeur : Bonne

    Problème de remise en route sur 125 TS Empty Re: Problème de remise en route sur 125 TS

    Message  franck Jeu 15 Aoû 2013 - 6:00

    Merci de penser à te présenter, cela nous permettra de mieux te connaitre.


    _________________
    Problème de remise en route sur 125 TS Yak10

      La date/heure actuelle est Sam 25 Juin 2022 - 1:37