Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Janvier 2022

LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Derniers sujets

» MZ en Hongrie
Problème électrique EmptyAujourd'hui à 7:16 par olieric

» MZ et IWL : les cousines de fer
Problème électrique EmptyAujourd'hui à 6:25 par bevilacqua

» ETS Forever
Problème électrique EmptyAujourd'hui à 1:07 par samyb

» MZ ES 250 Forever
Problème électrique EmptyAujourd'hui à 0:49 par samyb

» LE BON COIN (et autres) en 2022
Problème électrique EmptyHier à 18:32 par samyb

» Muzik 1990
Problème électrique EmptyHier à 18:28 par tibrez

» Les prix à la pompe ... en Europe
Problème électrique EmptyHier à 16:56 par zitoun

» Belles photos
Problème électrique EmptyHier à 12:51 par pilou64

» Les MZ c'est pas du cinéma !
Problème électrique EmptyHier à 12:29 par Jef

Le Deal du moment : -43%
Couette anti-Acariens – 220 x 240 cm – ...
Voir le deal
19.99 €

4 participants

    Problème électrique

    Thibault
    Thibault
    Pigiste
    Pigiste


    Nombre de messages : 15
    Date d'inscription : 19/01/2015
    Age : 32
    Localisation : Chalon sur saone

    Problème électrique Empty Problème électrique

    Message  Thibault Sam 18 Juil 2015 - 14:56

    Bonjour
    Après de long mois dans l'atelier ma TS250/1 a démarrer mais pas longtemps.

    Elle a démarré une première fois et a calé, un fusible avait grillé j'avais mis un fusible 10A à la place d'un 16A n'ayant que ça et n'ayant pas de fusible de rechange j'ai entouré celui ci d'étain pour pouvoir allé faire un petit tour

    Deuxième démarrage nickel j'ai peu régler le carbu à peu près (je n'ai plus de voyant de point mort) et elle recale au portail,

    Je vais chercher mon casque et mes gants et essai de la redémarrer mais impossible je fais le tour des fils et fusible et la je vois sa
    Problème électrique Resist10

    La résistance est fondue

    Est ce que quelqu'un sait d’où peut venir ce problème?
    zitoun
    zitoun
    Redac'chef
    Redac'chef


    Nombre de messages : 4770
    Date d'inscription : 05/03/2009
    Age : 58
    Localisation : Le 17
    Humeur : En 2 temps

    Problème électrique Empty Re: Problème électrique

    Message  zitoun Sam 18 Juil 2015 - 15:23

    Tu as mis un régu electronic ? Si oui vire la résistance yessss
    :olive:
    Thibault
    Thibault
    Pigiste
    Pigiste


    Nombre de messages : 15
    Date d'inscription : 19/01/2015
    Age : 32
    Localisation : Chalon sur saone

    Problème électrique Empty Re: Problème électrique

    Message  Thibault Sam 18 Juil 2015 - 15:48

    J'ai un régulateur électronique, j'enlève la résistance simplement ou il y a un shunt à mettre pour remplacer celle ci?
    avatar
    Invité
    Invité


    Problème électrique Empty Re: Problème électrique

    Message  Invité Sam 18 Juil 2015 - 16:22

    salut
    tu vire la resistance et tu remet les petits fils là ou il etaient
    franck
    franck
    Admin


    Nombre de messages : 6130
    Date d'inscription : 05/03/2009
    Age : 55
    Localisation : 92
    Humeur : Bonne

    Problème électrique Empty Re: Problème électrique

    Message  franck Lun 20 Juil 2015 - 8:58

    Et surtout, avant de partir vérifies le câblage et le fonctionnement du régulateur.

    Pour le fonctionnement :
    - places un voltmètre aux bornes de la batterie
    - démarres la moto
    - vérifies que lorsque tu accélères, ta batterie se charge et que sa tension est écrêtée à 7.5 volts environ


    J'en profite pour rappeler que le régulateur ne soigne pas les pannes de rotor : cette pièce doit donc être vérifiée car un court-circuit sur celle-ci tuera à coup sûr votre régulateur.


    _________________
    Problème électrique Yak10
    Thibault
    Thibault
    Pigiste
    Pigiste


    Nombre de messages : 15
    Date d'inscription : 19/01/2015
    Age : 32
    Localisation : Chalon sur saone

    Problème électrique Empty Re: Problème électrique

    Message  Thibault Lun 20 Juil 2015 - 18:18

    Merci messieurs elle démarre j'ai pus faire un petit tour histoire de voir si les vitesses passe bien.
    Par contre la batterie est resté à 6.4V
    avatar
    Invité
    Invité


    Problème électrique Empty Re: Problème électrique

    Message  Invité Lun 20 Juil 2015 - 18:41

    Thibault a écrit:Merci messieurs elle démarre j'ai pus faire un petit tour histoire de voir si les vitesses passe bien.
    Par contre la batterie est resté à 6.4V


    un netoyage de l induit un coup d oiel aux charbons les connections une verif qui DES FOIS surprend blabla
    Thibault
    Thibault
    Pigiste
    Pigiste


    Nombre de messages : 15
    Date d'inscription : 19/01/2015
    Age : 32
    Localisation : Chalon sur saone

    Problème électrique Empty Re: Problème électrique

    Message  Thibault Jeu 30 Juil 2015 - 11:04

    C'est bon après nettoyage de l'induit des charbons et vérifications du câblage la batterie charge!
    avatar
    Invité
    Invité


    Problème électrique Empty Re: Problème électrique

    Message  Invité Jeu 30 Juil 2015 - 16:21

    salut
    bien du plaisir ...elle sont super ces TS/1
    bubob
    bubob
    Redac'chef
    Redac'chef


    Nombre de messages : 4417
    Date d'inscription : 16/10/2011
    Age : 60
    Localisation : Cévennes lozériennes

    Problème électrique Empty Re: Problème électrique

    Message  bubob Jeu 30 Juil 2015 - 20:33

    ......c'est le TOP ! joker

    Contenu sponsorisé


    Problème électrique Empty Re: Problème électrique

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 18 Jan 2022 - 9:35