Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Août 2022

LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Derniers sujets

» Taraudage de cylindre de fixation echappement HS
Besoin d'aide ! EmptyHier à 21:34 par Hubert motorrad

» changement de pneu 125ets
Besoin d'aide ! EmptyHier à 17:29 par marc45

» Historique : Les bougies Isolator
Besoin d'aide ! EmptyHier à 12:38 par samyb

» POLMOZBYT RENNFAHRER TEAM
Besoin d'aide ! EmptyHier à 7:17 par jyva28

» Nouveau magazine "79 Oktan"
Besoin d'aide ! EmptyMer 17 Aoû 2022 - 16:28 par samyb

» MZ en Norvège
Besoin d'aide ! EmptyMar 16 Aoû 2022 - 22:32 par samyb

» Carburateur ES125
Besoin d'aide ! EmptyMar 16 Aoû 2022 - 14:52 par balthazard

» Démonter un amortisseur (251 etz)
Besoin d'aide ! EmptyMar 16 Aoû 2022 - 6:56 par DB744DP

» MZ de course
Besoin d'aide ! EmptyLun 15 Aoû 2022 - 15:20 par samyb

Le Deal du moment :
Cartes Pokémon Japon : le display ...
Voir le deal

5 participants

    Besoin d'aide !

    pome
    pome
    Grand reporter
    Grand reporter


    Nombre de messages : 651
    Date d'inscription : 09/11/2017
    Age : 59
    Localisation : l'île verte
    Humeur : bonne.............en général !

    Besoin d'aide ! Empty Besoin d'aide !

    Message  pome Sam 25 Aoû 2018 - 14:13

    Le side ETZ (monté en powerdynamo) ne démarre plus.
    On a roulé jeudi sans problème, rentré au garage le soir.....et le lendemain matin..... il ne démarrait plus !!!
    On a changé le relais, la bougie, contrôlé tout le faisceau.
    On a débranché le fil bleu, ce qui schunte le faisceau et permet de se passer de batterie... toujours rien !
    Tout le reste fonctionne, lumière clignos, klaxon.... seul manque l'étincelle qui fait que ça tourne !
    Pensez vous que la bobine soit HS, comment la contrôler ?
    Merci de m'apporter vos lumières !
    pilou64
    pilou64
    Redac'chef
    Redac'chef


    Nombre de messages : 5557
    Date d'inscription : 08/03/2016
    Age : 60
    Localisation : près de PAU 64
    Humeur : a donf

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  pilou64 Sam 25 Aoû 2018 - 14:32

    Vois le petit fusible transparent d'alimentation générale, ressere bien les lamelles......j'y ai eu droit..... lol
    avatar
    Invité
    Invité


    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  Invité Sam 25 Aoû 2018 - 14:49

    appel aux kings joker et haut en tete de liste joker
    pome
    pome
    Grand reporter
    Grand reporter


    Nombre de messages : 651
    Date d'inscription : 09/11/2017
    Age : 59
    Localisation : l'île verte
    Humeur : bonne.............en général !

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  pome Sam 25 Aoû 2018 - 15:36

    pilou64 a écrit:Vois le petit fusible transparent d'alimentation générale, ressere bien les lamelles......j'y ai eu droit..... lol

    on n'a plus la boite à fusibles d'origine, (fusibles auto à lame)
    et ils ne sont pas incriminés puisque en shuntant via le fil bleu, ça ne change rien.....
    zitoun
    zitoun
    Redac'chef
    Redac'chef


    Nombre de messages : 4828
    Date d'inscription : 05/03/2009
    Age : 59
    Localisation : Le 17
    Humeur : En 2 temps

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  zitoun Sam 25 Aoû 2018 - 16:58

    Le problème des power c'est qu'on ne sait pas trop d’où vient la panne oups j'ai eu la même chose sur mon ETZ avec juste l'allumage power...ben plus rien tout d'un coup (je pense à la bobine) arg et retour aux bons vieux rupteurs d'origine main
    :olive:
    franck
    franck
    Admin


    Nombre de messages : 6174
    Date d'inscription : 05/03/2009
    Age : 56
    Localisation : 92
    Humeur : Bonne

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  franck Mer 29 Aoû 2018 - 19:04

    La mise à la masse du fil bleu de la power dynamo autorise le fonctionnement de l'allumage.
    Donc , si tu laisse en l'air ce fil, ben tu bloques l'allumage castor


    _________________
    Besoin d'aide ! Yak10
    Jef
    Jef
    Redac'chef
    Redac'chef


    Nombre de messages : 5699
    Date d'inscription : 28/04/2011
    Age : 65
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  Jef Ven 31 Aoû 2018 - 6:58

    franck a écrit:La mise à la masse du fil bleu de la power dynamo  autorise le fonctionnement de l'allumage.
    Donc , si tu laisse en l'air ce fil, ben tu bloques l'allumage castor

    Non c'est l'inverse, le fil bleu permet via le relais ou un bouton de mettre le système à la masse ce qui a pour effet de couper l'allumage

    J'imagine que vous avez vérifié les connexions au niveau de la prise qui relie le générateur à la bobine ainsi que le fil haute tension et l'anti parasite et essayer une bougie neuve


    _________________
    Je fume donc je suis
    Jef
    [Vous devez être inscrit et connecté pour voir ce lien]
    pome
    pome
    Grand reporter
    Grand reporter


    Nombre de messages : 651
    Date d'inscription : 09/11/2017
    Age : 59
    Localisation : l'île verte
    Humeur : bonne.............en général !

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  pome Ven 31 Aoû 2018 - 9:30

    Jef a écrit:
    franck a écrit:La mise à la masse du fil bleu de la power dynamo  autorise le fonctionnement de l'allumage.
    Donc , si tu laisse en l'air ce fil, ben tu bloques l'allumage castor

    Non c'est l'inverse, le fil bleu permet via le relais ou un bouton de mettre le système à la masse ce qui a pour effet de couper l'allumage

    J'imagine que vous avez vérifié les connexions au niveau de la prise qui relie le générateur à la bobine ainsi que le fil haute tension et l'anti parasite et essayer une bougie neuve

    Tu as juste JEF !
    Mais tu as du avoir un message de l'ami Debel hier soir, le side retourne !
    C'était bien la bobine !
    A ce propos, j'ai une question au experts en électricité et électronique... sur le site Powerdynamo, ils disent qu'il faut utiliser un antiparasite de 5 Ohms avec leur système. Est ce que le fait d'en avoir mis un de 10 Ohms a pu faire dysfonctionner la bobine ? Je m'étonne qu'au bout de 6 mois seulement, elle ait rendu l'âme !

    Merci de vous intéresser à nos soucis !
    Jef
    Jef
    Redac'chef
    Redac'chef


    Nombre de messages : 5699
    Date d'inscription : 28/04/2011
    Age : 65
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  Jef Ven 31 Aoû 2018 - 11:32

    Franck pourra surement nous dire ça, dis à Debel de ne pas jeter la vielle bobine, on essayera de la disséquer pour voir comment c'est dedans pour la partie electronique


    _________________
    Je fume donc je suis
    Jef
    [Vous devez être inscrit et connecté pour voir ce lien]
    franck
    franck
    Admin


    Nombre de messages : 6174
    Date d'inscription : 05/03/2009
    Age : 56
    Localisation : 92
    Humeur : Bonne

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  franck Ven 31 Aoû 2018 - 13:57

    5 Kilo-ohms ou 10 Kilo-ohms n'ont aucune incidence sur la durée de vie de la bobine.
    Seule l'onde THT fournie à la bougie est très légèrement différente.


    Cette résistance permet d'éviter des résonances hautes fréquences entre l'inductance de la bobine et le condensateur parasite constitué essentiellement de l'antiparasite et de la bougie.

    Ces résonances peuvent être telle qu'elles parasitaient les TV à l'époque ou le numérique n'existait pas.
    Des fréquences parasites de quelques Mégahertz  pouvaient être émises (associes à toutes les fréquences harmoniques, ce qui constituait un beau bordel!!)

    Sur nos MZ, 5 kilo-ohms est la valeur parfaite (éviter donc les bougies impédances et les fils THT de 5kilo- ohms).

    L'antiparasite NGK LB05F, est à mon sens, le meilleur antiparasite (d'un point de vue mécanique et électrique).


    _________________
    Besoin d'aide ! Yak10
    pome
    pome
    Grand reporter
    Grand reporter


    Nombre de messages : 651
    Date d'inscription : 09/11/2017
    Age : 59
    Localisation : l'île verte
    Humeur : bonne.............en général !

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  pome Ven 31 Aoû 2018 - 16:48

    Merci de ta réponse claire Franck.merci2
    Mais, çà ne me rassure pas..... une bobine "out" au bout de 6 mois... grr
    pome
    pome
    Grand reporter
    Grand reporter


    Nombre de messages : 651
    Date d'inscription : 09/11/2017
    Age : 59
    Localisation : l'île verte
    Humeur : bonne.............en général !

    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  pome Ven 31 Aoû 2018 - 16:50

    Jef a écrit:Franck pourra surement nous dire ça, dis à Debel de ne pas jeter la vielle bobine, on essayera de la disséquer pour voir comment c'est dedans pour la partie electronique

    On met ça dans les sacoches fin septembre et tu pourras ausculter, disséquer, analyser la chose... lol

    Contenu sponsorisé


    Besoin d'aide ! Empty Re: Besoin d'aide !

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 19 Aoû 2022 - 2:22