Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Janvier 2021

LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Derniers sujets

» jeunes années
La salope ! EmptyAujourd'hui à 11:01 par serge

» sides stoye et steib
La salope ! EmptyAujourd'hui à 10:37 par olieric

» Musées de la moto etc.
La salope ! EmptyAujourd'hui à 9:00 par samyb

» LE BON COIN EN 2021
La salope ! EmptyAujourd'hui à 8:50 par samyb

» Belles photos
La salope ! EmptyAujourd'hui à 8:39 par pilou64

» Humour du jour
La salope ! EmptyAujourd'hui à 8:35 par pilou64

» Side-car forever
La salope ! EmptyAujourd'hui à 7:28 par brumz

» Mystère de la vidange qui bloque la boîte !!??!!
La salope ! EmptyHier à 18:17 par Jef

» Manuel d'atelier TS 250 et 250/1
La salope ! EmptyHier à 11:57 par SANGLAS

Le Deal du moment : -41%
SanDisk Carte microSDXC UHS-I pour Nintendo Switch 128 ...
Voir le deal
25.55 €
Le Deal du moment : -38%
LEGO 71360 Pack de démarrage Aventures Super ...
Voir le deal
37.36 €

    La salope !

    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 5174
    Date d'inscription : 31/03/2013
    Age : 71
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! Empty La salope !

    Message  jyva28 le Mer 22 Avr 2020 - 19:25

    Rien à faire, elle a décidé que non, elle ne démarrerait pas !

    Etant encore "indisponible" pour Compolibat 2019, c'est Bubuze qui avait fait rouler Mamie-Blue.
    La salope ! Bleue12

    Elle avait bien roulé puisque 500 km ne lui avaient pas fait peur. . . mais elle avait aussi commencé à faire des caprices pour démarrer, malgré l'allumage transistorisé made in Franck.
    Depuis Compo, elle n'avait plus tourné.
    Alors, profitant du confinement, je lui ai prodigué quelques soins : réfection de la selle, remplacement des joints spi de fourche, vidange, etc ...
    Et aussi, remplacement de l'allumage transistorisé par un IGNIMZ monocourbe 6 volts.
    Très belle étincelle mais nib, elle ne démarre pas, elle ne fait même pas semblant de tousser, la salope !
    Alors j'ai tout repris :
    batterie chargée à bloc,
    contrôle de l'écartement des rupteurs,
    recalage pile-poil du point d'allumage à 22.5° avant PMH,
    bobine neuve (je l'avais en réserve),
    bougie neuve,
    essence changée,
    carburateur démonté, nettoyé, contrôlé, niveau de cuve fait . . .
    Toujours rien !
    J'ai mis de l'essence par le trou de bougie, j'en ai mis dans la tubulure de filtre à air, j'ai même essayé de remettre l'allumage par condensateur, sans succès, elle NE DEMARRE PAS, la salope !
    Et pourtant, avec les étincelles que j'ai à la bougie on pourrait allumer un seau d'eau !
    J'ai essayé le démarrage à la perceuse mais impossible de passer la compression. Quant à pousser, je n'ai plus la moelle.
    Alors kick, mais ça ne démarre pas !

    Je suis devant un abîme de perplexité, je sèche, je n'y comprends rien !
    Il y a un truc, c'est sûr, mais je ne trouve pas.
    La salope ! 240_f_12




    _________________
    2 temps, 4 temps, du moment que ça roule. . . !

    Quand ça vibre c'est que ça marche !

    La salope ! Angle10
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 8328
    Date d'inscription : 17/05/2015
    Age : 60
    Localisation : yenne savoie
    Humeur : une explosion par tour

    La salope ! Empty Re: La salope !

    Message  bevilacqua le Mer 22 Avr 2020 - 19:41

    euh …
    tu en sait autant que nous jano !!!

    et les trucs tu les connais tous !!!

    que veux tu que l on te dise quoi

    pleur  pleur 2

    si ….prend une ETZ …... clin
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 5174
    Date d'inscription : 31/03/2013
    Age : 71
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! Empty Re: La salope !

    Message  jyva28 le Mer 22 Avr 2020 - 19:47

    bevilacqua a écrit:

    si ….prend une ETZ …... clin

    D'après toi, si je prends une ETZ, Mamie-Blue va démarrer ?
    C'est bizarre ton truc !
    quoi


    _________________
    2 temps, 4 temps, du moment que ça roule. . . !

    Quand ça vibre c'est que ça marche !

    La salope ! Angle10
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 8328
    Date d'inscription : 17/05/2015
    Age : 60
    Localisation : yenne savoie
    Humeur : une explosion par tour

    La salope ! Empty Re: La salope !

    Message  bevilacqua le Mer 22 Avr 2020 - 19:55

    jyva28 a écrit:
    bevilacqua a écrit:

    si ….prend une ETZ …... clin

    D'après toi, si je prends une ETZ, Mamie-Blue va démarrer ?
    C'est bizarre ton truc !
    quoi

    non mais au moins tu pourras l utiliser !

    ton flotteur !! normal pas de fuite ?? ou balourd sur un balast !
    bubob
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 4196
    Date d'inscription : 16/10/2011
    Age : 59
    Localisation : Cévennes lozériennes

    La salope ! Empty Re: La salope !

    Message  bubob le Mer 22 Avr 2020 - 19:56

    pour mémoire, le side, à Compo justement, ne démarrait pas malgré une étincelle à la bougie ... en fait il y avait une perte entre la batterie et la bobine (sur l'aller/retour du fil via le contacteur, sans doute ...)
    Jef m'a  bricolé une bretelle qui alimentait directement la bobine depuis la batterie (avec un porte fusible faisant fonction d'interrupteur ...) résultat: démarrage impec, retour normal à la maison ... et provisoire qui dure encore, tant que je ne trouve pas le temps de refaire mon faisceau !

    Je pense que le test de la bougie écartée à 5mm aurait été clair: pas assez de jus! ( j'avais 6V à la batterie et plus que 4 à la bobine...forcément, ça marche moins bien !)

    As tu essayé de massacrer une vieille bougie ?
    bubob
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 4196
    Date d'inscription : 16/10/2011
    Age : 59
    Localisation : Cévennes lozériennes

    La salope ! Empty Re: La salope !

    Message  bubob le Mer 22 Avr 2020 - 20:02

    bevilacqua a écrit:
    ton flotteur !! normal pas de fuite  ?? ou balourd sur un balast !

    tu ne te serais pas emporté et foutu un petit coup de soufflette par l'arrivée d'essence ? affraid 
      j'ai entendu dire que c'était déjà arrivé ...même si il ne faut pas croire tout ce qu'on raconte ..............
    poun poun
    poun poun
    Grand reporter
    Grand reporter

    Nombre de messages : 557
    Date d'inscription : 09/10/2011
    Age : 55
    Localisation : 56000
    Humeur : constante

    La salope ! Empty Re: La salope !

    Message  poun poun le Mer 22 Avr 2020 - 20:34

    Moi je regarderais cote antiparasite !!sa peu !! ange
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 5174
    Date d'inscription : 31/03/2013
    Age : 71
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! Empty Re: La salope !

    Message  jyva28 le Mer 22 Avr 2020 - 22:39

    Voilà, les idées viennent !
    François, quand j'ai démonté le carbu, j'ai bien sûr vérifié côté flotteur : ni fuite ni balourd.
    Et Bruno, non, je n'ai pas donné ce coup de soufflette, je connais son effet destructeur.
    Je vais déjà commencer par regarder côté anti parasite comme le préconise Poun-poun.
    Et je vais voir cette histoire de perte entre la batterie et la bobine et faire le test de la bougie.
    C'est vrai qu'on a déjà vu des étincelles superbes qui ne passaient plus dans la compression.
    C'est évidemment difficile à constater de visu et c'est pour ça que Gaston a bricolé un appareil pour vérifier cet état de fait ! C'est un petit boîtier transparent sur lequel on visse la bougie et qu'on relie à un compresseur.

    Merci pour les pistes les gars. merci2



    _________________
    2 temps, 4 temps, du moment que ça roule. . . !

    Quand ça vibre c'est que ça marche !

    La salope ! Angle10
    frédo crado
    frédo crado
    Redac'chef
    Redac'chef

    Nombre de messages : 1344
    Date d'inscription : 08/01/2014
    Localisation : bretagne
    Humeur : avec fredo il n'y a pas de problème, il n'y a que des solutions

    La salope ! Empty Re: La salope !

    Message  frédo crado le Jeu 23 Avr 2020 - 6:18

    moi je pense qu'elle boude! tout simplement. As tu pris le temps de lui expliquer le pourquoi du confinement?..... je suis la bas
    brumz
    brumz
    Redac'chef
    Redac'chef

    Nombre de messages : 1159
    Date d'inscription : 20/10/2011
    Age : 62
    Localisation : jonquieres
    Humeur : bonne

    La salope ! Empty Re: La salope !

    Message  brumz le Jeu 23 Avr 2020 - 7:01

    janot,même problèmes avec le troll je me suis fait aider mais il a fallut un bon moment pour qu'il redémarre a la poussette grosse fumée  maintenant il démarre au quart de tour (enfin av le confinement) lol pour le coup de soufflette dans le carbu ils en a qui on asseyez... lol
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 5174
    Date d'inscription : 31/03/2013
    Age : 71
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! Empty Re: La salope !

    Message  jyva28 le Jeu 23 Avr 2020 - 7:04


    Je crois qu'en plus de la traiter de "salope", je vais lui faire goûter du martinet ! diable


    _________________
    2 temps, 4 temps, du moment que ça roule. . . !

    Quand ça vibre c'est que ça marche !

    La salope ! Angle10
    avatar
    chameau de l'est
    Pigiste confirmé
    Pigiste confirmé

    Nombre de messages : 78
    Date d'inscription : 13/04/2020

    La salope ! Empty Re: La salope !

    Message  chameau de l'est le Jeu 23 Avr 2020 - 7:10

    Waw ! On 2 points communs :
    Mêmes symptômes
    Et nos brelles tournent pas 😂
    bubob
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 4196
    Date d'inscription : 16/10/2011
    Age : 59
    Localisation : Cévennes lozériennes

    La salope ! Empty Re: La salope !

    Message  bubob le Jeu 23 Avr 2020 - 7:47

    ah?...les points communs, c'est pas le goût pour les insultes et les sévices corporels ?!!  joker



    sourire
    chameau_jaune
    chameau_jaune
    Redac'chef
    Redac'chef

    Nombre de messages : 1395
    Date d'inscription : 17/04/2009

    La salope ! Empty Re: La salope !

    Message  chameau_jaune le Jeu 23 Avr 2020 - 9:15

    jyva28 a écrit:Voilà, les idées viennent !
    François, quand j'ai démonté le carbu, j'ai bien sûr vérifié côté flotteur : ni fuite ni balourd.
    Et Bruno, non, je n'ai pas donné ce coup de soufflette, je connais  son effet destructeur.
    Je vais déjà commencer par regarder côté anti parasite comme le préconise Poun-poun.
    Et je vais voir cette histoire de perte entre la batterie et la bobine et faire le test de la bougie.
    C'est vrai qu'on a déjà vu des étincelles superbes qui ne passaient plus dans la compression.
    C'est évidemment difficile à constater de visu et c'est pour ça que Gaston a bricolé un appareil pour vérifier cet état de fait ! C'est un petit boîtier transparent sur lequel on visse la bougie et qu'on relie à un compresseur.

    Merci pour les pistes les gars.  merci2

    En cas de non-démarrage, d'après mon expérience, 50% des pannes: bobine HS grr
                                                                        40% batterie vide ou tension insuffisante
                                                                        10% ne pas avoir tourné le robinet sur la position réserve lol *
    chameau
    frédo crado
    frédo crado
    Redac'chef
    Redac'chef

    Nombre de messages : 1344
    Date d'inscription : 08/01/2014
    Localisation : bretagne
    Humeur : avec fredo il n'y a pas de problème, il n'y a que des solutions

    La salope ! Empty Re: La salope !

    Message  frédo crado le Jeu 23 Avr 2020 - 9:57

    rajoute: pas mis le contact....
    brumz
    brumz
    Redac'chef
    Redac'chef

    Nombre de messages : 1159
    Date d'inscription : 20/10/2011
    Age : 62
    Localisation : jonquieres
    Humeur : bonne

    La salope ! Empty Re: La salope !

    Message  brumz le Jeu 23 Avr 2020 - 15:02

    rajoute; plus de compression
    didier17
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 5616
    Date d'inscription : 16/12/2012
    Age : 63
    Localisation : Foncouverte
    Humeur : suivant la météo

    La salope ! Empty Re: La salope !

    Message  didier17 le Jeu 23 Avr 2020 - 16:23

    t’inquiètes pas, je passe avec la remorque te débarrasser de ça
    diable
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 8328
    Date d'inscription : 17/05/2015
    Age : 60
    Localisation : yenne savoie
    Humeur : une explosion par tour

    La salope ! Empty Re: La salope !

    Message  bevilacqua le Jeu 23 Avr 2020 - 16:29

    chameau_jaune a écrit:
    jyva28 a écrit:Voilà, les idées viennent !
    François, quand j'ai démonté le carbu, j'ai bien sûr vérifié côté flotteur : ni fuite ni balourd.
    Et Bruno, non, je n'ai pas donné ce coup de soufflette, je connais  son effet destructeur.
    Je vais déjà commencer par regarder côté anti parasite comme le préconise Poun-poun.
    Et je vais voir cette histoire de perte entre la batterie et la bobine et faire le test de la bougie.
    C'est vrai qu'on a déjà vu des étincelles superbes qui ne passaient plus dans la compression.
    C'est évidemment difficile à constater de visu et c'est pour ça que Gaston a bricolé un appareil pour vérifier cet état de fait ! C'est un petit boîtier transparent sur lequel on visse la bougie et qu'on relie à un compresseur.

    Merci pour les pistes les gars.  merci2

    En cas de non-démarrage, d'après mon expérience, 50% des pannes: bobine HS grr
                                                                        40% batterie vide ou tension insuffisante
                                                                        10% ne pas avoir tourné le robinet sur la position réserve lol *
    chameau
    la bobine est une source de panne c est vrai !
    mais bon perso j en ais montée au moins une neuve (refab) qui na jamais fonctionné !
    thegaby
    thegaby
    Redac'chef
    Redac'chef

    Nombre de messages : 2173
    Date d'inscription : 01/12/2012
    Age : 46
    Localisation : corme royal/charente maritime
    Humeur : bonne

    La salope ! Empty Re: La salope !

    Message  thegaby le Jeu 23 Avr 2020 - 16:45

    bubob a écrit:pour mémoire, le side, à Compo justement, ne démarrait pas malgré une étincelle à la bougie ... en fait il y avait une perte entre la batterie et la bobine (sur l'aller/retour du fil via le contacteur, sans doute ...)
    Jef m'a  bricolé une bretelle qui alimentait directement la bobine depuis la batterie (avec un porte fusible faisant fonction d'interrupteur ...) résultat: démarrage impec, retour normal à la maison ... et provisoire qui dure encore, tant que je ne trouve pas le temps de refaire mon faisceau !

    Je pense que le test de la bougie écartée à 5mm aurait été clair: pas assez de jus! ( j'avais 6V à la batterie et plus que 4 à la bobine...forcément, ça marche moins bien !)

    As tu essayé de massacrer une vieille bougie ?

    ah oui j'men souviens.....qu'est ce qu'on avait rigolé..... boulet puni
    Mais sans deconner j'ai le même problème que toi sur mon 125 TS pleur et de plus batterie neuve avant les millevaches et à ce jour plus de jus.....
    Mais ça ne fait pas avancer le schmiliblic de jeannot!!!!!!!
    halfonce
    halfonce
    Pigiste
    Pigiste

    Nombre de messages : 54
    Date d'inscription : 07/06/2011
    Age : 61

    La salope ! Empty Re: La salope !

    Message  halfonce le Jeu 23 Avr 2020 - 17:05

    Tout est dans le titre! J'ai eu le même problème avec une 125 et mes 2 250. Aucune explication rationnelle, tout était ok. Fatigué de kicker, je sors le banc à rouleau, et youpi, çà marche. Çà m'est arrivé une fois par moto, sans récidive depuis. Donc, je conclus que ces motos ont leurs humeurs et puis c'est tout.
    Mais effectivement, çà ne fait pas démarrer ta machine.
    avatar
    Guzzi1950
    Envoyé special
    Envoyé special

    Nombre de messages : 150
    Date d'inscription : 08/11/2018
    Age : 62

    La salope ! Empty Re: La salope !

    Message  Guzzi1950 le Jeu 23 Avr 2020 - 17:45

    bubob a écrit:pour mémoire, le side, ... mon faisceau !

    Je pense que le test de la bougie écartée à 5mm aurait été clair: pas assez de jus! ( j'avais 6V à la batterie et plus que 4 à la bobine...forcément, ça marche moins bien !)

    As tu essayé de massacrer une vieille bougie ?

    Pourrais tu m'expliquer ce que tu entends par là:
    - s'agit-il de tordre l'électrode extérieure de manière à ce qu'elle se trouve à 5mm de l'électrode interne?
    - ou s'agit-il de présenter l'électrode à 5mm du moteur?

    Merci
    didier17
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 5616
    Date d'inscription : 16/12/2012
    Age : 63
    Localisation : Foncouverte
    Humeur : suivant la météo

    La salope ! Empty Re: La salope !

    Message  didier17 le Jeu 23 Avr 2020 - 18:06

    c'est le réglage de l'écartement de l'électrode , bougie posée à la masse sur le moteur
    techniquement, ça reproduit l'étincelle dans le moteur avec la compression et celà permet de voir si un allumage est faible
    Gaston le frère de Jyva a fabriqué un petit appareil transparent pour voir ça
    avatar
    zschopau
    Pigiste
    Pigiste

    Nombre de messages : 43
    Date d'inscription : 04/05/2019

    La salope ! Empty Re: La salope !

    Message  zschopau le Jeu 23 Avr 2020 - 18:25

    Didier 17 a raison , pour ma part tu devrai changer simplement la bougie surtout si tu a une NGK un bon allumage ça s' entend plus que ce voir !! tu peut avoir une grosse étincelle bleu mais une fois monter sur le moteur en pression avec de l'essence charger d' huile qui lui arrive dessus c'est plût la même choses et je ne parle pas de la température si ça démarre !!

    crois moi change la bougie c'est du vécu !!..... oui c'est 5€ mais bon !!
    jyva28
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 5174
    Date d'inscription : 31/03/2013
    Age : 71
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    La salope ! Empty Re: La salope !

    Message  jyva28 le Jeu 23 Avr 2020 - 18:29

    Avec une image, ce sera plus parlant :

    La salope ! Dscn9915

    Je pense que là c'est assez écarté !
    Et j'ai toujours une étincelle du tonnerre . . .

    Alors j'ai de nouveau vérifié l'avance  et j'ai très exactement 22.5° :

    La salope ! Dscn0026

    Demain, je démonte le carbu encore une fois.
    Je finirai bien par trouver le truc !


    _________________
    2 temps, 4 temps, du moment que ça roule. . . !

    Quand ça vibre c'est que ça marche !

    La salope ! Angle10
    bevilacqua
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 8328
    Date d'inscription : 17/05/2015
    Age : 60
    Localisation : yenne savoie
    Humeur : une explosion par tour

    La salope ! Empty Re: La salope !

    Message  bevilacqua le Jeu 23 Avr 2020 - 18:34

    thegaby a écrit:
    bubob a écrit:pour mémoire, le side, à Compo justement, ne démarrait pas malgré une étincelle à la bougie ... en fait il y avait une perte entre la batterie et la bobine (sur l'aller/retour du fil via le contacteur, sans doute ...)
    Jef m'a  bricolé une bretelle qui alimentait directement la bobine depuis la batterie (avec un porte fusible faisant fonction d'interrupteur ...) résultat: démarrage impec, retour normal à la maison ... et provisoire qui dure encore, tant que je ne trouve pas le temps de refaire mon faisceau !

    Je pense que le test de la bougie écartée à 5mm aurait été clair: pas assez de jus! ( j'avais 6V à la batterie et plus que 4 à la bobine...forcément, ça marche moins bien !)

    As tu essayé de massacrer une vieille bougie ?

    ah oui j'men souviens.....qu'est ce qu'on avait rigolé..... boulet puni
    Mais sans deconner  j'ai le même problème  que toi sur mon 125 TS pleur et de plus batterie neuve avant les millevaches  et à ce jour plus de jus.....
    Mais  ça  ne fait pas avancer  le schmiliblic de jeannot!!!!!!!

    mais si mortderire  la casse du porte bagage !!! cause peu etre de surcharge d une batterie clin super

    le schmiliblic a pas plus avancé ! yeux

    Contenu sponsorisé

    La salope ! Empty Re: La salope !

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 17 Jan 2021 - 11:58