Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Octobre 2017

LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Derniers sujets

» sous la noie
Aujourd'hui à 19:50 par philman41

» motobécane av 88 89
Aujourd'hui à 18:55 par luna

» TS 125 1980
Aujourd'hui à 18:44 par tyrilom

» Humour du jour
Aujourd'hui à 18:25 par Nobru

» Belles photos
Aujourd'hui à 18:05 par jyva28

» Faux Contact Veilleuse de Phare
Aujourd'hui à 5:32 par Claudius

» l aventure recommence
Hier à 19:24 par Nobru

» Boitier électronique spécial capteur ETZ génération 1 et 2
Hier à 19:07 par franck

» le bon coin 2017, c'est parti !
Hier à 13:18 par Nobru


    Toujours en panne d'allumage

    Partagez
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Toujours en panne d'allumage

    Message  lolosxm le Dim 21 Aoû 2016 - 16:06

    Bonsoir tout le monde , j'ai toujours pas résolu mon problème d'allumage , j'ai une étincelle sur le premier coup de kick et puis plus rien sur les suivants . J'ai changé la bougie , l'anti parasite , le fil de bougie , la bobine ( j'ai mis une bosch bleu ) , les condensateurs ( allumage + celui près de la bobine ) j'ai fait un pont entre le + de la batterie et la bobine puis entre le condensateur et la bobine . J'ai bien 12 ,6 volts a la batterie .J'ai plus de cheveux a force de les arracher et elle démarre toujours pas . Je vais essayer de passer par la case mécano si j'en trouve un qui connais ce genre d'engin car il ne me reste que 2 semaines de vacances . FRANCK quand tu fais tes essais de bobine sur quelle position tu mets le métric j'ai au moins 5 positions rien que pour les ohms : 200,2000,20K,200K,2000K et pour moi c'est du chinois .
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2700
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: Toujours en panne d'allumage

    Message  didier17 le Dim 21 Aoû 2016 - 16:25

    salut
    je pense qu'il va falloir que tu sondes tes fils un par un pour voir s'ils sont bons, tu débranches, tu mets ton multimètre sur sonnerie et tu sondes tes fils , un par un







    ça doit venir d'un ,vu que tu as tout changé
    quand tu as changé tes trucs, l'as tu fais un à la fois en remettant l'ancien a chaque fois si pas de résultat, c'est la meilleure solution pour ne pas se perdre
    je viens de tester l'ignimz 64, ça démarre au quart, reste a faire les essais sur route, je vais mettre ça sur le post de mon side


    Dernière édition par didier17 le Dim 21 Aoû 2016 - 16:37, édité 1 fois
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Dim 21 Aoû 2016 - 16:34

    J'ai laissé le neuf a chaque foi et tous mes fils sont bon car mémé avec des fils neuf ça marche pas , au multimètre ils étais bon mai j'ai voulu contrôler avec un nouveau fil pour plus de sureté
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2700
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: Toujours en panne d'allumage

    Message  didier17 le Dim 21 Aoû 2016 - 16:39

    et tu essais de démarrer sans t'occuper des tests ,il se passe quoi?
    vois ta messagerie
    avatar
    franck
    Admin

    Nombre de messages : 5203
    Date d'inscription : 05/03/2009
    Age : 51
    Localisation : 92
    Humeur : Bonne

    Re: Toujours en panne d'allumage

    Message  franck le Dim 21 Aoû 2016 - 16:47

    Pour mesurer le primaire, place le multimètre sur 200.

    Pour tester  ton allumage tu peux faire cela :




    Utilises : ta batterie - ta bobine - ton fil THT et ta bougie sur un établi (en bois c'est mieux)

    Pour le reste utilise du fil de récup.
    Enroule bien le fil - de la batterie autour du culot de la bougie.
    Utilise deux fils raboutés pour la liaison culot de bougie et - de la bobine
    met un fil entre le + de la batterie et le + de la batterie
    A chaque fois que tu ouvre la liaison contact (en desasemblant les fils rabouttés)  tu dois obtenir une belle étincelle

    Ensuite prépares toi une bougie écartée de 3.5mm et fais le même essai.

    Si tout marche c'est que ton problème est ailleurs (câblage, rupteur, liaison de masse )


    Attention sur ta moto, il ne dois y avoir qu'un condensateur, soit celui d'origine soit celui de l'allumage transistorisé si tu l'utilises.


    _________________
    avatar
    misterk
    Reporter
    Reporter

    Nombre de messages : 345
    Date d'inscription : 01/10/2015
    Age : 54
    Localisation : 94
    Humeur : en 2 temps

    Re: Toujours en panne d'allumage

    Message  misterk le Dim 21 Aoû 2016 - 17:47

    salut

    Bon tu as déjà effectué un bon nombre de test etc...

    tu as vérifié que la broche qui relie le condensateur au rupteur soit en bon état ( pas fendu cassé etc....) démonte pour être certain
    vérifie aussi que l'aiguille au fond du puits de la bobine soit encore avec un filetage pas lisse pour que le câble haute tension reste bien fixé tire doucement dessus
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2700
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: Toujours en panne d'allumage

    Message  didier17 le Dim 21 Aoû 2016 - 18:09

    lolosxm a écrit:Bonsoir tout le monde , j'ai toujours pas résolu mon problème d'allumage , j'ai une étincelle sur le premier coup de kick et puis plus rien sur les suivants . J'ai changé la bougie , les condensateurs ( allumage + celui près de la bobine ) j'ai fait un pont entre le + de la batterie et la bobine puis entre le .
    là, il y en a un de trop comme dit aussi Franck , débranche celui de la bobine, de toute manière, qu'il soit à la bobine ou aux rupteurs ça doit revenir au meme vu que c'est le meme fils
    avatar
    franck
    Admin

    Nombre de messages : 5203
    Date d'inscription : 05/03/2009
    Age : 51
    Localisation : 92
    Humeur : Bonne

    Re: Toujours en panne d'allumage

    Message  franck le Dim 21 Aoû 2016 - 18:57

    Ben non justement : je préfère nettement le condensateur placé aux bornes du rupteurs.
    Son rôle principal est de protéger le rupteur.

    Le condensateur aux bornes de la bobine : je ne vois pas trop son utilité.

    En tout cas, placer les deux est une connerie.


    _________________
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Dim 21 Aoû 2016 - 19:20

    misterk a écrit:salut

    Bon tu as déjà effectué un bon nombre de test etc...

    tu as vérifié que la broche qui relie le condensateur au rupteur soit en bon état ( pas fendu cassé etc....) démonte pour être certain
    vérifie aussi que l'aiguille au fond du puits de la bobine soit encore avec un filetage pas lisse pour que le câble haute tension reste bien fixé tire doucement dessus

    Salut misterK , la bobine , c'est une Bosch bleu donc pas de tige centrale , elle est énorme et j'attends une bobine MZ commandé la semaine dernière en Allemagne .
    Le problème c'est que je bricole dans une grange sans établi, avec juste la caisse a outil de la moto que je complète tous les jours en allant au bricadepot du coin qui n'est pas a côté , que tous le matériel que j'ai commandé avant les vacances est chez un copain a 40 Kms de la grange . Je passe mon temps a voyager d'un point a un autre
    Je vais supprimer un condensateur mais elle a marchée avec deux l'année dernière
    avatar
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 3287
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : Le 17
    Humeur : En 2 temps

    Re: Toujours en panne d'allumage

    Message  zitoun le Dim 21 Aoû 2016 - 19:25

    LOLO est ce que tu seras aux Ancizes le 10 septembre ? si oui je peux ramener du matos sourire
    :olive:
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Dim 21 Aoû 2016 - 19:31

    zitoun a écrit:LOLO est ce que tu seras aux Ancizes le 10 septembre ? si oui je peux ramener du matos sourire
    :olive:
    Malheureusement non je serais dans mon île , je reprends l'avion le 4 et j'ai du boulot qui m'attend .
    avatar
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 3287
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : Le 17
    Humeur : En 2 temps

    Re: Toujours en panne d'allumage

    Message  zitoun le Dim 21 Aoû 2016 - 19:34

    As tu changer les rupteurs quoi
    :olive:
    avatar
    misterk
    Reporter
    Reporter

    Nombre de messages : 345
    Date d'inscription : 01/10/2015
    Age : 54
    Localisation : 94
    Humeur : en 2 temps

    Re: Toujours en panne d'allumage

    Message  misterk le Dim 21 Aoû 2016 - 20:30

    il y a de grande chance que ton problème vient de la bobine............ sinon tu n'aurais pas eu d'étincelle
    avatar
    bevilacqua
    Redac'chef
    Redac'chef

    Nombre de messages : 3081
    Date d'inscription : 17/05/2015
    Age : 56
    Localisation : yenne savoie
    Humeur : une explosion par tour

    Re: Toujours en panne d'allumage

    Message  bevilacqua le Lun 22 Aoû 2016 - 2:50

    zitoun a écrit:LOLO est ce que tu seras aux Ancizes le 10 septembre ? si oui je peux ramener du matos sourire
    :olive:

    du matos au ancizes quoi  je veux bien yessss  et ne prend que du bon diable
    avatar
    gilou
    Redac'chef
    Redac'chef

    Nombre de messages : 1760
    Date d'inscription : 06/07/2012
    Age : 61
    Localisation : Yonne
    Humeur : 12 / 7 de tension quand on m'emm........pas

    Re: Toujours en panne d'allumage

    Message  gilou le Lun 22 Aoû 2016 - 6:19

    Lolo
    ma proposition de remonter ta bécane dans le Morvan à la Toussaint tient toujours
    Jef est d'accord pour s'occuper de ta panne, elle sera entre de bonnes mains
    et je la redescends dès qu'elle est opérationnelle
    avatar
    jyva28
    Redac'chef
    Redac'chef

    Nombre de messages : 2016
    Date d'inscription : 31/03/2013
    Age : 67
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    Re: Toujours en panne d'allumage

    Message  jyva28 le Lun 22 Aoû 2016 - 6:27

    gilou a écrit:Lolo
    ma proposition de remonter ta bécane dans le Morvan à la Toussaint tient toujours
    Jef est d'accord pour s'occuper de ta panne, elle sera entre de bonnes mains
    et je la redescends dès qu'elle est opérationnelle

    Gilou, tu veux pas venir chercher la mienne aussi par hasard ? lol
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Lun 22 Aoû 2016 - 7:41


    Merci mais j'ai encore 2 semaines de vacances avant de me résoudre a l'expédier dans le Morvan , si je ne trouve pas je ferais appel au maître MZ mais pour l'instant ça m'occupe (et ça m'énerve en même temps).
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Lun 22 Aoû 2016 - 7:45

    didier17 a écrit:salut
    je pense qu'il va falloir que tu sondes tes fils un par un pour voir s'ils sont bons, tu débranches, tu mets ton multimètre sur sonnerie et tu sondes tes fils , un par un







    ça doit venir d'un ,vu que tu as tout changé
    quand tu as changé tes trucs, l'as tu fais un à la fois en remettant l'ancien a chaque fois si pas de résultat, c'est la meilleure solution pour ne pas se perdre
    je viens de tester l'ignimz 64, ça démarre au quart, reste a faire les essais sur route, je vais mettre ça sur le post de mon side

    J'ai testé déjà tous les fils avec le buzeur du multimetre et tout est OK
    avatar
    Jef
    Redac'chef
    Redac'chef

    Nombre de messages : 2606
    Date d'inscription : 28/04/2011
    Age : 60
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Re: Toujours en panne d'allumage

    Message  Jef le Lun 22 Aoû 2016 - 8:47

    gilou a écrit:Lolo
    ma proposition de remonter ta bécane dans le Morvan à la Toussaint tient toujours
    Jef est d'accord pour s'occuper de ta panne, elle sera entre de bonnes mains
    et je la redescends dès qu'elle est opérationnelle


    Je confirme pas de soucis, c'est quel type d'allumage, d'origine ou adapté?
    avatar
    didier17
    Redac'chef
    Redac'chef

    Nombre de messages : 2700
    Date d'inscription : 16/12/2012
    Age : 60
    Localisation : Foncouverte
    Humeur : suivant la météo

    Re: Toujours en panne d'allumage

    Message  didier17 le Lun 22 Aoû 2016 - 9:16

    lolosxm a écrit:
    didier17 a écrit:salut
    je pense qu'il va falloir que tu sondes tes fils un par un pour voir s'ils sont bons, tu débranches, tu mets ton multimètre sur sonnerie et tu sondes tes fils , un par un







    ça doit venir d'un ,vu que tu as tout changé
    quand tu as changé tes trucs, l'as tu fais un à la fois en remettant l'ancien a chaque fois si pas de résultat, c'est la meilleure solution pour ne pas se perdre
    je viens de tester l'ignimz 64, ça démarre au quart, reste a faire les essais sur route, je vais mettre ça sur le post de mon side

    J'ai testé déjà tous les fils avec le buzeur du multimetre et tout est OK
    il faut les secouer en meme temps , il peut y avoir juste un contact qui ne se fait plus dés que tu kick et que ça fait bouger le side
    as tu viré le condo sur la bobine ?
    courage , tu vas trouver joker
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Lun 22 Aoû 2016 - 10:37

    Je viens de virer le condensateur près de la batterie et elle a démarrée tout de suite , par contre je n'avais plus d'essence donc je suis parti en chercher et je reprends mes investigations cet après midi . En arrivant a la maison les pièces Plupart était arrivée donc je remet une bobine MZ . Suite au prochain N° .
    Merci a tous pour vos conseils et soutiens .
    J'ai testé la vieille bobine MZ et elle est morte alors que la bobine Bosch fait des étincelles avec l'électrode ouverte a 4 ou 5 Mm .
    avatar
    bubob
    Redac'chef
    Redac'chef

    Nombre de messages : 2370
    Date d'inscription : 16/10/2011
    Age : 55
    Localisation : Cévennes lozériennes

    Re: Toujours en panne d'allumage

    Message  bubob le Lun 22 Aoû 2016 - 16:12

    ah! c'est rageant ces petites pannes de merdre, celles où tu te dis , quand tu les as trouvé, " ah ben bien sûr !!!!...."

    bon courage à toi, ça va le faire elle sera bientôt toute fringante ...pour te voir retourner dans les îles !! lol
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Lun 22 Aoû 2016 - 16:36

    Cet après midi retour a la MZ avec 10 litres d'essence et contact , coup de kick et rien , retour a la case départ . Je remet une bobine MZ neuve que j'ai reçu le matin même , un nouveau condensateur et j'ai changer les charbons qui n’étaient pas vieux par des neufs et toujours pas d'allumage , demain je vais me lancer dans le réglage des rupteurs (chose que je ne sais pas faire ), je vais étudier les posts du forum pour apprendre ,
    avatar
    brumz
    Grand reporter
    Grand reporter

    Nombre de messages : 594
    Date d'inscription : 20/10/2011
    Age : 59
    Localisation : jonquieres
    Humeur : bonne

    Re: Toujours en panne d'allumage

    Message  brumz le Lun 22 Aoû 2016 - 17:56

    lolo n' oubli pas de bien sécher ton cylindre  perso j'envoi un coup de soufflette par le trou de la bougie entre chaque essai de demarrage équipe
    avatar
    lolosxm
    Grand reporter
    Grand reporter

    Nombre de messages : 577
    Date d'inscription : 26/11/2011
    Age : 59
    Localisation : Saint-Martin (Antilles )

    Re: Toujours en panne d'allumage

    Message  lolosxm le Lun 22 Aoû 2016 - 19:20

    brumz a écrit:lolo n' oubli pas de bien sécher ton cylindre  perso j'envoi un coup de soufflette par le trou de la bougie entre chaque essai de demarrage équipe

    Je fais attention a ne pas la noyer car je n'ai aucun outils électrique la ou je suis et le robinet d'essence ne reste ouvert que le temps de remplir la cuve et je le ferme avant de kicker ,
    j 'espère que ma panne viens du fait que mes rupteurs ne sont pas assez écartés , ils ont 2/10 d'ouverture et j'ai vu qu'il fallait 3,5/10 ou 4/10 , la suite demain .

    Contenu sponsorisé

    Re: Toujours en panne d'allumage

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 23 Oct 2017 - 20:48