Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Mai 2024

LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Derniers sujets

» Bobine résistance primaire et allumage transistorisé 6V
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyDim 26 Mai 2024 - 19:33 par oli49

» Sifflement transmission
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyDim 26 Mai 2024 - 7:09 par jef

» belles videos
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyDim 26 Mai 2024 - 4:08 par bevilacqua

» Leboncoin 2024 et autres
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptySam 25 Mai 2024 - 14:49 par bevilacqua

» Mochet 125 cm ydral
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyVen 24 Mai 2024 - 8:19 par bevilacqua

» Remontage Kick ETZ251
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyJeu 23 Mai 2024 - 8:34 par debellema

» anniversaire et pas des moindres !
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyMer 22 Mai 2024 - 15:05 par Jean Luc

» Restauration de la TS 125 donnée par le beau père !
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyMar 21 Mai 2024 - 16:22 par bevilacqua

» rencontre forumeur en rhone alpes
RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 EmptyMar 21 Mai 2024 - 15:03 par bevilacqua

Le Deal du moment :
Bon plan achat en duo : 2ème robot cuiseur ...
Voir le deal
600 €

+9
gilou
DB744DP
chameau_jaune
frédo crado
jef
levrier-noir
jyva28
didier17
pyroboynroses
13 participants

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    jef
    jef
    Redac'chef
    Redac'chef


    Nombre de messages : 6533
    Date d'inscription : 28/04/2011
    Age : 67
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  jef Mer 13 Mar 2024 - 7:04

    Trop d'essence peut venir, du niveau de cuve trop haut, du circuit de starter qui ferme mal ou d'un manque d'air c'est pourquoi il faut dans un premier temps opérer sans filtre à air, vu que tu as modifié à ce niveau assure toi aussi que la surface d'entrée d'air est cohérente avec l'origine.


    Mais je pencherais plus pour un problème d'allumage car avec trop d'essence, a moins d'avoir un carter rempli, ça pétouille quand même à froid.


    Pour être sur il faut reprendre à la base, de préférence en configuration d'origine.


    Condensateur et bougie neufs



    En 1 régler l'écartement du rupteur entre 0,3 et 0,4 mm


    En 2 régler l'avance à 3 mm avant PMH, tolérance -0,5 mm, on tourne toujours le moteur dans le sens de rotation en marche (sens horaire) pour rattraper les jeux de fonctionnement, jamais en arrirère.


    Ensuite quand ça tourne on peut rajouter les accessoires comme l'allumage transistorisé ou le régulateur électronique


    _________________
    Je fume donc je suis
    Jef
    [Vous devez être inscrit et connecté pour voir ce lien]
    levrier-noir
    levrier-noir
    Redac'chef
    Redac'chef


    Nombre de messages : 1146
    Date d'inscription : 10/08/2015
    Localisation : Roissy en Brie

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  levrier-noir Mer 13 Mar 2024 - 7:39

    pyroboynroses a écrit:
    Si ça ne fonctionne toujours pas je regarderai le niveau de la cuve avec cette technique.


    La technique du réglet va très bien. Simple rapide et efficace.  yessss
    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Mer 13 Mar 2024 - 7:44

    Merci pour vos conseils.

    Alors ce matin j'ai tout repris à froid et j'ai remarqué un problème au niveau de la cuve. En effet le flotteur venait toucher le fond avant d'obturer le pointeau, d'où un trop gros remplissage...

    J'ai corrigé cela et j'ai aussi testé la bonne étanchéité du pointeau (à la bouche) et cette partie semble OK.

    J'ai revu l'avance, -2.7mm du PMH : OK

    J'ai testé l'étincelle avec une vieille bougie en écartant de 5mm l'électrode et j'ai une belle étincelle bleue donc là aussi c'est OK.

    La batterie est chargée à fond à 6.31V : OK

    Malgré tout cela, je noie toujours le moteur...

    Donc le problème doit être ailleurs..
    frédo crado
    frédo crado
    Redac'chef
    Redac'chef


    Nombre de messages : 1476
    Date d'inscription : 08/01/2014
    Localisation : bretagne
    Humeur : avec fredo il n'y a pas de problème, il n'y a que des solutions

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  frédo crado Mer 13 Mar 2024 - 8:00

    bjr bon maintenant un débutant de la marque qui noie sa MZ ça n'a rien d'étonnant.... boulet puni . d'abord la dénoyer: essence fermée, bougie démontée et tu pousses en premiere sur 50 mètres. puis méthode didier. éviter les coups de kick à la volée; un kick ça se maintient en bas.
    cierge, priere, pélérinage en saxe... et là ça va partir! diable
    chameau_jaune
    chameau_jaune
    Redac'chef
    Redac'chef


    Nombre de messages : 1583
    Date d'inscription : 17/04/2009

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  chameau_jaune Mer 13 Mar 2024 - 8:18

    pyroboynroses a écrit:J'obtiens une étincelle bleue blanche, parfois plusieurs sur la bougie donc ça doit pas être si mal mais la bobine est d'origine c'est pourquoi je vais tester avec une bougie et 6mm d'écartement pour valider cela.

    Aussi pour la cuve j'ai réglé le flotteur à 27 et 31mm selon la documentation.

    Éventuellement qu'est ce qui pourrait être vérifié sur le pointeau ? D'ailleurs je n'ai pas vu de ressort au démontage dans le carbu. Est ce normal ? Le petit pointeau à ressort doit avoir un ressort pour sa part mais je ne l'ai pas démonté celui là (je sais même pas si c'est possible) mais il coulisse bien avec le flotteur.
    Pas de ressort pour le pointeau d'arrivée d'essence d'une MZ zen
    chameau
    DB744DP
    DB744DP
    Envoyé special
    Envoyé special


    Nombre de messages : 148
    Date d'inscription : 13/07/2018
    Age : 37
    Localisation : Charente, mais ça fait mal.

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  DB744DP Mer 13 Mar 2024 - 8:18

    J'ai jamais réussi à faire péter le moteur avec des bougies NGK, j'y ai passé une boite entière avant de mettre les bonnes Isolator (m14-260), et là, comme par magie, ça pète du feu de dieu.
    Avec un allumage bien réglé évidemment.
    Ça vaut le coup de tenter ça (j'avais les mêmes symptômes que toi)
    chameau_jaune
    chameau_jaune
    Redac'chef
    Redac'chef


    Nombre de messages : 1583
    Date d'inscription : 17/04/2009

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  chameau_jaune Mer 13 Mar 2024 - 8:28

    salut
    Apparemment, tout est Ok!
    Mon remède: une bonne descente ou un faux plat descendant, allumage en circuit; essence et starter fermés; pousse la moto avec le moteur en première ou en seconde, poignée de gaz à fond d'ouverture.
    Si ça ne démarre pas, demande à voir Zitoun! zen
    chameau
    gilou
    gilou
    Redac'chef
    Redac'chef


    Nombre de messages : 3034
    Date d'inscription : 06/07/2012
    Age : 67
    Localisation : Yonne
    Humeur : 12 / 7 de tension quand on m'emm........pas

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  gilou Mer 13 Mar 2024 - 11:31

    Vérifies que ton joint de starter est en bon état
    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Mer 13 Mar 2024 - 13:13

    Alors ça progresse un peu ! J'ai remarqué que mon silencieux d'échappement est bouché ! Je l'ai donc viré pour sortir en direct de la tubulure d'échappement et déjà j'ai plus de compression.

    Aussi je vais revoir le calage mais normalement je devrai m'approcher de la vérité.

    Bref je vous tiens au courant !
    jyva28
    jyva28
    Redac'chef
    Redac'chef


    Nombre de messages : 6518
    Date d'inscription : 31/03/2013
    Age : 74
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  jyva28 Mer 13 Mar 2024 - 13:33

    Le pot bouché ce n'est pas fréquent mais ça peut arriver.
    j'ai connu ça sur un Caddy Motobécane.
    Il y avait une grosse boulette de calamine dans le dernier compartiment du pot.
    Elle virevoltait à l'intérieur et parfois venait boucher le tube de fuite.
    Evidemment, ça calait et la boulette retombait dans le bas du pot.
    Redémarrage . . . et rebelote ! arg


    _________________
    2 temps, 4 temps, du moment que ça roule. . . !

    Quand ça vibre c'est que ça marche !

    [Vous devez être inscrit et connecté pour voir cette image]
    zitoun
    zitoun
    Redac'chef
    Redac'chef


    Nombre de messages : 4987
    Date d'inscription : 05/03/2009
    Age : 60
    Localisation : Le 17
    Humeur : En 2 temps

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  zitoun Mer 13 Mar 2024 - 15:28

    Ils sont comment les joints spi de vilo quoi
    :olive:


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Mer 13 Mar 2024 - 16:19

    Pour les joints spi du vilebrequin, aucune idée pour le moment...
    Logiquement on perd de la compression avec des joints en mauvais état ?

    Autrement comment on teste vraiment la bonne santé d'une bobine ?
    didier17
    didier17
    Redac'chef
    Redac'chef


    Nombre de messages : 6670
    Date d'inscription : 16/12/2012
    Age : 67
    Localisation : Foncouverte
    Humeur : suivant la météo

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  didier17 Mer 13 Mar 2024 - 16:54

    pour les bobines, voir le tuto de Franck
    [Vous devez être inscrit et connecté pour voir ce lien]
    les joints spis en mauvais état jouent sur l'aspiration , à changer pendant une rénovation pour avoir une base saine
    zitoun
    zitoun
    Redac'chef
    Redac'chef


    Nombre de messages : 4987
    Date d'inscription : 05/03/2009
    Age : 60
    Localisation : Le 17
    Humeur : En 2 temps

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  zitoun Mer 13 Mar 2024 - 16:57

    Si les joints spi sont d'origine affraid tu n'auras jamais une bonne marche du moteur, il faut ouvrir et changer tous les roulements et joints pour être tranquille yessss
    :olive:


    _________________
    [Vous devez être inscrit et connecté pour voir ce lien]

    brumz aime ce message

    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Mer 13 Mar 2024 - 19:17

    Arf ! Déjà j'aimerai juste que ça s'allume un peu pour voir la suite.

    Je vous tiens au courant de mes essais j'ai quelques idées..
    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Jeu 14 Mar 2024 - 13:07

    C'est bon ça démarre !!

    Alors pour vous expliquer ce que j'ai fait :

    J'ai remarqué que la bougie de l'ancien proprétaire était une bougie avec filetage long. Or j'avais une bougie neuve en filetage court. Franchement je ne sais pas qui a raison mais j'ai racheté une bougie neuve en filetage long.

    Malgré tout je ne pense pas que cela ai influé énormément sur le démarrage.

    Par contre : j'ai démonté la culasse et j'ai remarqué qu'il y avait encore grr une petite fuite malgré mon surfaçage. Alors comme je voulais vraiment tester le démarrage, j'ai découpé un joint en papier de 0.2mm et je l'ai intercalé comme un joint de culasse.

    Et là... MIRACLE en 2 coups de kick c'est parti.

    Donc voilà il me faut revoir cette culasse pour la rendre bien hermétique, si vous avez des idées je suis preneur :-)

    Merci en tout cas pour vos conseils, j'espère que ce topic aidera peut être un autre utilisateur ;-)
    jyva28
    jyva28
    Redac'chef
    Redac'chef


    Nombre de messages : 6518
    Date d'inscription : 31/03/2013
    Age : 74
    Localisation : Eure & Loir
    Humeur : Ça dépend des jours !

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  jyva28 Jeu 14 Mar 2024 - 14:10

    pyroboynroses a écrit:
    Donc voilà il me faut revoir cette culasse pour la rendre bien hermétique, si vous avez des idées je suis preneur :-)

    Rectification par un tourneur, c'est la meilleure solution, et certainement la seule raisonnable.

    Quant à la bougie c'est un culot court qu'il faut.
    La proéminence des électrodes d'un culot long risque de provoquer un point chaud dans la chambre.
    Et tu as de la chance que le piston n'ait pas tapé !


    _________________
    2 temps, 4 temps, du moment que ça roule. . . !

    Quand ça vibre c'est que ça marche !

    [Vous devez être inscrit et connecté pour voir cette image]
    sprint49
    sprint49
    Pigiste confirmé
    Pigiste confirmé


    Nombre de messages : 96
    Date d'inscription : 19/02/2023
    Age : 56
    Localisation : Trélazé (49)
    Humeur : Enthousiaste

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  sprint49 Jeu 14 Mar 2024 - 15:01

    Bonjour,

    j'avais aussi un problème d'étanchéité sur la culasse. J'ai utilisé de la pâte à roder de soupape et un vieux miroir pour avoir une surface bien plane.
    J'ai rodé la culasse et le cylindre jusqu'à ce que ce soit tout propre. Maintenant c'est étanche et la moteur démarre très bien, même à chaude.

    Laurent

    franck, olieric et pyroboynroses aiment ce message

    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Jeu 14 Mar 2024 - 17:14

    Oui je pense que c'est ce qu'il va falloir faire pour finir le montage proprement. Parce que là le joint papier va pas durer 100 ans il va certainement cramer...
    didier17
    didier17
    Redac'chef
    Redac'chef


    Nombre de messages : 6670
    Date d'inscription : 16/12/2012
    Age : 67
    Localisation : Foncouverte
    Humeur : suivant la météo

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  didier17 Jeu 14 Mar 2024 - 18:14

    on a essayé avec du carton de brick de lait , super............................. sur 50 bornes douteux

    franck aime ce message

    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Jeu 14 Mar 2024 - 18:15

    Ahah ! J'avais lu ça en effet mais je pensais pas que c'était aussi peu durable.

    Après si ça permet de rentrer à la maison...
    didier17
    didier17
    Redac'chef
    Redac'chef


    Nombre de messages : 6670
    Date d'inscription : 16/12/2012
    Age : 67
    Localisation : Foncouverte
    Humeur : suivant la météo

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  didier17 Jeu 14 Mar 2024 - 18:20

    c'est une expression pour dire que ça dure pas longtemps, je l'avais fait sur mon troll (moteur de ts en 150) pas une réussite et de plus le cylindre est enveloppé par un carter alu avec une turbine , le tout dans la carrosserie du scoot fou 2 bonjours pour remettre en ordre
    el25
    el25
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 08/04/2021
    Age : 51
    Localisation : Doubs (25)

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  el25 Jeu 14 Mar 2024 - 20:30

    Félicitations bravo bravo bravo
    avatar
    pyroboynroses
    Envoyé special
    Envoyé special


    Nombre de messages : 248
    Date d'inscription : 21/02/2024

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  pyroboynroses Jeu 14 Mar 2024 - 22:03

    Je vais voir un peu les performances générales avec ce petit joint finalement très fin.

    Plutôt que de repartir dans du polissage je vais étudier la solution de faire un joint cuivre. J'ai trouvé des feuilles de 0.2mm qui feraient probablement l'affaire. Donc à voir aussi de ce côté là même si je sais que normalement il n'y a pas de joint ici 😝
    levrier-noir
    levrier-noir
    Redac'chef
    Redac'chef


    Nombre de messages : 1146
    Date d'inscription : 10/08/2015
    Localisation : Roissy en Brie

    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  levrier-noir Ven 15 Mar 2024 - 7:57

    Si la fuite n'est pas énorme, la solution de sprint49 est une bonne solution. Facile et économique.
    Après si la culasse est vraiment déformée, tu ne pourras pas échapper au rectifiage.

    Contenu sponsorisé


    RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite) - Page 2 Empty Re: RESOLU - Bon bah voilà ça ne démarre pas ! (culasse qui fuite)

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 28 Mai 2024 - 12:46