Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Juillet 2024

LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Derniers sujets

» Une nouvelle sortie de grange!
Nouvelle galère... piston percé EmptyAujourd'hui à 20:54 par Youn29

» Restauration de la TS 125 donnée par le beau père !
Nouvelle galère... piston percé EmptyAujourd'hui à 17:39 par bubob

» side 251 ETZ
Nouvelle galère... piston percé EmptyAujourd'hui à 17:17 par bubob

» Nouvelle galère... piston percé
Nouvelle galère... piston percé EmptyHier à 21:12 par 13000t

» kick fuite d'essence par trop plein
Nouvelle galère... piston percé EmptyDim 21 Juil 2024 - 16:06 par Paris

» Site internet Motard Mobeur
Nouvelle galère... piston percé EmptySam 20 Juil 2024 - 19:52 par el25

» le side du cévénol
Nouvelle galère... piston percé EmptySam 20 Juil 2024 - 11:07 par bevilacqua

» Leboncoin 2024 et autres
Nouvelle galère... piston percé EmptyVen 19 Juil 2024 - 19:14 par didier17

» Mobyx X7VL de mai/juin 1974 - A reconstruire
Nouvelle galère... piston percé EmptyVen 19 Juil 2024 - 17:53 par el25

Le Deal du moment :
Display Pokémon japonaise Terastal Festival Ex ...
Voir le deal

+6
bubob
Nico
jef
Jean R
bevilacqua
oli49
10 participants

    Nouvelle galère... piston percé

    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Nouvelle galère... piston percé

    Message  oli49 Dim 30 Juin 2024 - 21:40

    Bonsoir la compagnie !

    Bon... ben une nouvelle galère ce soir, je suis encore resté sur le bord de la route et j'ai dû revenir avec la remorque...

    Je n'avais plus aucune compression au kick... j'ai donc déposé la culasse pour voir un peu ce qu'il se passe... Voilà :

    Nouvelle galère... piston percé 100_4010

    J'avais un souci d'arrivée d'essence (la moto ne démarrait pas et quand je kickais l'essence sortait par le trop plein du carbu direction le cylindre...). J'ai donc démonté mon carbu, il y avait quelques merdouilles dedans donc passage aux ultrasons, vérification du flotteur, du pointeau, de la hauteur de cuve, j'ai également démonté mon robinet d'essence, nettoyé le filtre... Puis remontage et pose d'un filtre supplémentaire sur la durite d'arrivée d'essence. Après remontage j'ai vérifié le calage de l'allumage (j'avais un petit souci de ce côté là aussi semble t-il au niveau du rupteur qui a dû bouger... ça me faisait un étincelle à l'ouverture et juste après une ou deux autres à la fermeture). Après réglage de l'écartement je n'avais plus de problème.

    Comme j'étais dans la bricole, j'ai fait ma vidange de boite et changé le joint torique du levier de kick (ça fuyait doucement par là.

    Ce soir je suis donc parti faire une ballade de 20 bornes histoire de voir si tout allait bien... ben manifestement non...

    Voici la tête de ma bougie, retirée ce soir une fois de retour au garage :

    Nouvelle galère... piston percé 100_4011

    D'après ce que j'ai pu lire à droite et gauche le piston percé c'est un coup de trop chaud... J'étais effectivement à 90, la bougie n'est pas grâce... donc quoi... encore un souci d'arrivée d'essence ?

    Je vais vérifier mon allumage demain...

    Bon... je vous avoue que ce soir je ne suis pas loin de la laisser dormir dans le garage et prendre une bécane neuve...

    Aller, bonne soirée et si vous avez des conseils, des idées... faites vous plaisir et faites moi plaisir zen

    A plus.
    bevilacqua
    bevilacqua
    Reporter
    Reporter


    Nombre de messages : 464
    Date d'inscription : 20/04/2024
    Age : 64
    Localisation : savoie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bevilacqua Lun 1 Juil 2024 - 5:36

    juste un peu pauvre ! a mon avis ....d autre mieux qualifiés vont te dire .....en etant plus precis .
    avatar
    Jean R
    Envoyé special
    Envoyé special


    Nombre de messages : 151
    Date d'inscription : 27/02/2023

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  Jean R Lun 1 Juil 2024 - 7:16

    Wow 😵💫
    15 chevaux fiscaux ….
    jef
    jef
    Redac'chef
    Redac'chef


    Nombre de messages : 6585
    Date d'inscription : 28/04/2011
    Age : 67
    Localisation : Morvan
    Humeur : J'essaye d'etre cool

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  jef Lun 1 Juil 2024 - 7:37

    Pas de pot évidemment, trois causes possibles, trop pauvre (prise d'air ou mauvais réglage carbu),  mauvais calage de l'avance à l'allumage ou mauvais indice thermique de la bougie.

     J'en profite pour rappeler que le réglage de l'allumage commence toujours par le réglage de l'écartement des rupteurs puis ensuite le calage de l'avance, jamais l'inverse, et quand on recherche le point d'allumage, toujours tourner le moteur dans le sens de la marche.


    _________________
    Je fume donc je suis
    Jef
    https://www.facebook.com/MZ-CO-720284444787627/
    https://mz--co.webnode.fr/

    oli49 et bevilacqua aiment ce message

    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Lun 1 Juil 2024 - 8:52

    Merci pour les pistes, je vais creuser...

    Pour infos complémentaires, mon piston n'était pas bien vieux, c'est celui-ci :

    https://www.akf-shop.de/en/vintage-amp-exotic-cars/mz-rt-1250-rt-1251-rt-1252-rt-1253/sets/piston/piston-for-cylinder-oe52-50-for-mz-ts125-es125-ets125-rt125-15-mm-piston-pin/

    Je l'avais changé suite à un serrage fin 2023 : https://www.trophysport.net/t6168-ets-125-arrivee-d-essence-ou-autre-chose

    En mélange je suis à 3% et mon aiguille est sur la position 2... le carbu vient d'être démonté et nettoyé, la hauteur de cuve est bonne, le pointeau ferme...Bref, normalement ça ne devrait pas se produire... Flûte.

    Ma bougie est une isolator 260 : https://www.mz-jawa-pieces.com/advanced_search_result.php?categories_id=0&keywords=8006&inc_subcat=1

    Reste la prise d'air éventuelle. Les spi ne sont pas vieux et je ne remarque rien sur le moteur qui indiquerait une prise d'air (pas de suintement ou de traces étrange)... Eventuellement j'ai remarqué une sorte de cliquetis moteur tournant...)

    Pour le calage de l'allumage, Jef tu as raison, j'ai effectué la procédure à l'inverse de ce qui doit être fait (écartement avant calage) car je me suis rendu compte de cette histoire d'étincelles à la fermeture du rupteur après avoir calé l'allumage. c'est peut-être ça. Généralement je cale à 3mm du PMH, j'ai lu parfois 2,5 mm... Je reste à 3 ?

    En tout cas merci !
    bevilacqua
    bevilacqua
    Reporter
    Reporter


    Nombre de messages : 464
    Date d'inscription : 20/04/2024
    Age : 64
    Localisation : savoie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bevilacqua Lun 1 Juil 2024 - 9:29

    avec les bricoles de franck 2.7 est le top ....!

    oli49 aime ce message

    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Lun 1 Juil 2024 - 11:34

    Je lis pas mal de trucs sur les pistons percés et le cliquetage du moteur revient assez souvent....

    J'avais effectivement un bruit comme ça dernièrement... quelqu'un sait-il à quoi ça correspond ? Avance si je comprends bien mais je ne suis pas sûr de moi.

    J'ai vu aussi que ça pouvait être dû à un pot d'échappement bouché et donc à une sur-compression... Le mien n'est pas neuf... Il y a un moyen simple de vérifier l'échappement ?

    Une autre remarque aussi : ces derniers temps je trouvais que le moteur marchait particulièrement bien, la moto avait la pêche, je montais sans trop de difficulté à 90... Comme je venais d'installer l'allumage de Franck je pensais que c'était lié...
    Nico
    Nico
    Pigiste
    Pigiste


    Nombre de messages : 16
    Date d'inscription : 17/01/2024
    Localisation : Nord

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  Nico Lun 1 Juil 2024 - 12:16

    Tu as eu un serrage précédemment, il y a forcement un soucis sérieux non résolu !
    Étais tu repartis sur cylindre piston segments neuf ? ou tu as fait réaléser par un professionnel en lui fournissant le piston ?

    Les cliquetis c'est souvent de l'auto-allumage : trop d'avance, moteur calaminé, mauvaise essence ou avec un additif exotique...
    sinon :
    Tu as vérifiés tes gicleurs ?
    Une prise d'air sur la pipe d’admission ?
    Les joints d'embase et de culasse font l'épaisseur d'origine ?
    La bougie n'a pas une salle tête, à part l'écartement des électrodes, elle semble neuve.

    Pour ton soucis d'arrivée d'essence: état de l’intérieur du réservoir et niveau de cuve.

    A la conduite, lorsque tu coupais légèrement les gaz la moto accélérait un peu ? si oui trop pauvre.
    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Lun 1 Juil 2024 - 13:41

    Salut Nico,

    Pour le serrage précédent je n'ai pas vraiment trouvé d'explication... le segment du haut s'est abimé et a fait des dépôts dans le cylindre. Je n'avais pas changé les segments et j'ai mis ça sur le compte de l'usure du temps mais ma bougie était déjà bien sèche, signe d'un mélange pauvre éventuellement.

    J'ai pu sauver mon cylindre à l'époque (il n'y avait pas de marque, plutôt des dépôts issus du segment abimé). Avec de la paille de fer 0 j'avais pu récupérer mon cylindre. La prise de cote du cylindre donnant 52,5 mm, j'ai racheté un piston de 52,47. J'ai vérifié la coupe des segments et avec un petit coup de lime c'était tout bon. Après remontage ça a fonctionné un petit moment.

    Pour l'avance j'étais entre 2,5 et 3 je dirais plus proche de 2,5 (j'utilise une pige du commerce). Mais j'ai commis l'erreur de tripoter l'écartement du rupteur après avoir calé l'allumage... du coup je ne suis pas bien sûr.

    Ce que je sais c'est que récemment j'ai eu un souci d'arrivée d'essence (moto ne démarre pas et bougie seiche). Du coup j'ai déposé le carbu, je l'ai nettoyé, passé à la soufflette, vérifié le flotteur, vérifié la hauteur de cuve et le fonctionnement du pointeau. J'ai également démonté le robinet d'essence. Dans le carbu et le filtre du robinet j'avais quelques crasses mais rien de bien méchant non plus. Les gicleurs ont été vérifiés à l'occasion du nettoyage (RAS), ils sont neufs (2 ans) et correspondent à l'origine.

    Le joint d'embase est un joint papier basique acheté chez jawa pièces, il n'y a pas de joint de culasse.

    Pour l'auto-allumage, j'ai constaté (après avoir calé l'allumage) que j'avais une étincelle à l'ouverture du rupteur mais également une ou deux étincelles à la fermeture. J'ai alors réglé l'écartement du rupteur qui avait dû bouger. Après ce réglage d'écartement je n'avais qu'une étincelle à l'ouverture. Mais du coup je n'ai pas re-vérifié le calage.

    L'essence c'est du SP98 qui doit avoir une ou deux semaine. Je n'ajoute rien dedans en dehors de l'huile (2,5%).

    A la conduite j'ai juste trouvé qu'elle avançait bien. Je n'ai cependant pas remarqué de légère accélération en réduisant les gaz.

    Pour les prises d'air, je ne sais pas trop comment vérifier une prise d'air sur la pipe d'admission. Je crois avoir lu qu'il faut vaporiser de l'essence moteur tournant et voir si il y a une hausse de régime ?

    J'avais cependant quelques fuites d'huile/essence brulées entre le cylindre et la culasse, j'ai posé ma culasse sur une feuille de papier de verre 600, j'ai frotté en douceur et remonté le tout en serrant bien ma culasse et depuis je n'avais plus de fuite...

    Quand on dit "trop d'avance" c'est bien avoir 4 au lieu de 3 ?

    Dans tous les cas j'ai l'impression que le mélange est trop pauvre... je vais sûrement faire des essais en mettant l'aiguille à 3 (je suis à 2 pour l'instant). Je pense aussi que je vais prendre un échappement neuf parce que je ne sais pas trop dans quel état est le mien... il semble que ça puisse jouer aussi...

    Mais c'est vrai que ça commence a me courir un peu de réparer sans savoir exactement ce qui produit la panne...

    Merci en tout cas pour les conseils. ça tourne dans ma tête, au moins ça me donne des pistes.
    bevilacqua
    bevilacqua
    Reporter
    Reporter


    Nombre de messages : 464
    Date d'inscription : 20/04/2024
    Age : 64
    Localisation : savoie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bevilacqua Lun 1 Juil 2024 - 15:37

    Nico a écrit:Tu as eu un serrage précédemment, il y a forcement un soucis sérieux non résolu !
    Étais tu repartis sur cylindre piston segments neuf ? ou tu as fait réaléser par un professionnel en lui fournissant le piston ?

    Les cliquetis c'est souvent de l'auto-allumage : trop d'avance, moteur calaminé, mauvaise essence ou avec un additif exotique...
    sinon :
    Tu as vérifiés tes gicleurs ?
    Une prise d'air sur la pipe d’admission ?
    Les joints d'embase et de culasse font l'épaisseur d'origine ?
    La bougie n'a pas une salle tête, à part l'écartement des électrodes, elle semble neuve.

    Pour ton soucis d'arrivée d'essence: état de l’intérieur du réservoir et niveau de cuve.

    A la conduite, lorsque tu coupais légèrement les gaz la moto accélérait un peu ? si oui trop pauvre.

    le bougie et j en reviens au post de depart a vraiment une sale tete  ....comme confirme " nico " §
    comme au post de depart pauvre un peu comme moi !
    Nico
    Nico
    Pigiste
    Pigiste


    Nombre de messages : 16
    Date d'inscription : 17/01/2024
    Localisation : Nord

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  Nico Lun 1 Juil 2024 - 17:22

    oli49 a écrit:
    J'avais cependant quelques fuites d'huile/essence brulées entre le cylindre et la culasse, j'ai posé ma culasse sur une feuille de papier de verre 600, j'ai frotté en douceur et remonté le tout en serrant bien ma culasse et depuis je n'avais plus de fuite...



    Hum, raboter la culasse, ça augmente la compression, déplace le point d'allumage et ça rapproche la bougie du piston...
    tout ça augmente la température du piston.

    il faut vérifier le squish et l'ajuster avec l'épaisseur du joint d'embase.

    Nouvelle galère... piston percé Screenshot_2017-05-21-13-03-43-1.thumb.png.19ffecd6db789d4c6ab07d3e6f403ea5

    Il y a forcément 1 ou plusieurs facteurs suivants :
    Soit trop d'avance
    soit trop de compression
    soit trop pauvre : tu n'as pas intervertit tes gicleurs ? prise d'air échappement ou admission
    et la cause du serrage précédent n'est pas vraiment identifiée.
    bevilacqua
    bevilacqua
    Reporter
    Reporter


    Nombre de messages : 464
    Date d'inscription : 20/04/2024
    Age : 64
    Localisation : savoie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bevilacqua Lun 1 Juil 2024 - 17:30

    Nico a écrit:
    oli49 a écrit:
    J'avais cependant quelques fuites d'huile/essence brulées entre le cylindre et la culasse, j'ai posé ma culasse sur une feuille de papier de verre 600, j'ai frotté en douceur et remonté le tout en serrant bien ma culasse et depuis je n'avais plus de fuite...



    Hum, raboter la culasse, ça augmente la compression, déplace le point d'allumage et ça rapproche la bougie du piston...
    tout ça augmente la température du piston.

    il faut vérifier le squish et l'ajuster avec l'épaisseur du joint d'embase.

    Nouvelle galère... piston percé Screenshot_2017-05-21-13-03-43-1.thumb.png.19ffecd6db789d4c6ab07d3e6f403ea5

    Il y a forcément 1 ou plusieurs facteurs suivants :
    Soit trop d'avance
    soit trop de compression
    soit trop pauvre : tu n'as pas intervertit tes gicleurs ? prise d'air échappement ou admission
    et la cause du serrage précédent n'est pas vraiment identifiée.

    raboter au papier de verre fin ne dois pas changer grand chose !!!
    histoire de 1/100  ...de mm,
    mauvais reglage carbu et avance un peu hasardeuse serait bien capable d un tel boulot !!
    si en plus titine etais dans le haut de ses tours ....le moulin a beau etre concilient !! quand meme faut pas trop en demander
    meme MZ reste une mecanique
    le joint d embase dans la cote d origine usine est 0.6 /10 pour le squicht .....enfin c est une TS pas une RE 250 zen

    faut pas exagere !
    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Lun 1 Juil 2024 - 20:07

    Salut les gars et encore merci pour tout vos conseils et avis ! ça m'aide bien dans mes recherches car franchement j'aimerais trouver la cause de ce point chaud.

    Je pense que la bonne piste est l'avance. Culasse déposée, certes, mais sans avoir touché au cylindre, j'ai voulu vérifier le point d'allumage... bon ben je pense que je suis à 4mm voir un chouia plus...

    Voici le piston au PMH :

    Nouvelle galère... piston percé 100_4012

    Et voici la position du piston au point d'étincelle :

    Nouvelle galère... piston percé 100_4013

    j'ai mesuré avec un pied à coulisse au PMH j'ai 1mm entre le rebord du cylindre et le piston... Au point d'allumage j'ai un peu plus de 5mm...

    Bref, soit je me suis loupé en calant l'allumage, soit le réglage de l'écartement du rupteur après le calage n'est vraiment pas une bonne idée (bien vu Jef !)... soit ça a bougé sur la route ... (j'y crois pas trop pour la dernière).

    Pour le "rabotage" de la culasse je ne pense pas avoir modifié grand chose avec mon papier à 600... je n'y suis pas allé comme un bourrin et je me suis arrêté rapidement : dès que le petit cercle de contact a montré un frottement uniforme...

    Un problème demeure quand même, je vous rejoins là dessus : la bougie... normalement elle n'est pas comme ça... généralement elle est un peu plus grâce sans être complètement noirâtre... mais il me semble qu'une trop grande avance pourrait la faire chauffer beaucoup trop et lui donner cette tête, non ? J'ai vérifié mes gicleurs... pas d'échange malencontreux... je vais essayer avec l'aiguille sur le cran 3 à la place du deux (enfin quand j'aurais un nouveau piston.

    Nico, j'ai échangé avec un collègue du 49 (coucou Michel lol ) qui a eu le même souci de serrages à répétition sur son side 250 ... il me parle de l'espace neutre au point mort haut qui était trop faible. La compression était donc trop forte... Je vais donc tester avec un fil d'étain comme tu le proposes... Je doit trouver 1mm c'est ça ?

    Pour le reste, j'ai retrouvé des morceaux de piston dans le bas moteur et dans la durite d'arrivée d'air... Je pense avoir à peu près tout ramassé...

    Le cylindre ne semble pas trop touché. Je pense pouvoir le récupérer sans trop de souci :

    Nouvelle galère... piston percé 100_4015

    Nouvelle galère... piston percé 100_4014

    Les traces que l'on voit sur les photos (et que je trouve pas top) sont en fait complètement lisses au touché. Je n'ai pas passé de chiffon pour nettoyer, j'aurais dû... Je passerai un coup de papier en 240 pour déglasser.

    J'ai eu une petite frayeur en constatant la présence d'huile sur le vilo... j'ai eu peur que mes joins spi (que j'ai changé il y a deux ans) soient morts... bon ça ne semble être que de l'huile de mélange qui n'est pas partie dans l'échappement... Suite à mon précédent serrage j'ai roulé à 3,5 % pendant 3/400 km pour faire une sorte de rodage. Pour vérifier j'ai passé la soufflette dans le bas moteur... pas de retour d'huile. Il n'y en a donc pas beaucoup...

    Reste la question de la prise d'air potentielle... Je vérifie ça comment ? moteur tournant en vaporisant de l'essence ? J'aime pas trop la méthode... y a une autre façon ?

    Autre point : comment vérifie t'on que l'échappement n'est pas obstrué et est-ce que ça peut générer ce genre de résultat ? (mon échappement actuel est d'occas et doit avoir quasi le même âge que la moto)

    En tout cas merci, je ne me sens pas tout seul et c'est motivant... Je vais commander un nouveau piston et j'hésite à commander un échappement...

    A plus.
    bubob
    bubob
    Redac'chef
    Redac'chef


    Nombre de messages : 5167
    Date d'inscription : 16/10/2011
    Age : 62
    Localisation : Cévennes lozériennes

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bubob Lun 1 Juil 2024 - 20:58

    si ton pot est calaminé, ce n'est pas facile à voir, à cause de la structure sophistiquée des chicanes ... certains décalaminent avec diverses solution ( soude caustique ?...).
    Le mien, je l'ai fait à la flamme: le pot bien vertical dans un fut en tôle, un peu d'essence pour démarrer le feu et j'ai laissé faire... c'est très spectaculaire: fumée noire et acre ...et ça dure!
    je dois avoir désormais trente ans de dette sur mon compte "carbone", mais le moulin s'est mis à respirer carrément mieux!

    ah oui! j'avais coupé le pot au niveau de la soudure pour faciliter la circulation des flammes, mais la "re-soudure" n'est pas évidente ( pour moi, qui suis une tanche en soudure...), le collier support cache un peu la misère, une fois remonté ...

    petite précision: mon moteur y a gagné en souplesse et peut être aussi en puissance: il devait donc être bien bouché... mais je n'avais jamais eu de soucis de perçage de piston !
    bevilacqua
    bevilacqua
    Reporter
    Reporter


    Nombre de messages : 464
    Date d'inscription : 20/04/2024
    Age : 64
    Localisation : savoie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bevilacqua Mar 2 Juil 2024 - 4:58

    [quote="oli49"]Salut les gars et encore merci pour tout vos conseils et avis ! ça m'aide bien dans mes recherches car franchement j'aimerais trouver la cause de ce point chaud.

    Je pense que la bonne piste est l'avance. Culasse déposée, certes, mais sans avoir touché au cylindre, j'ai voulu vérifier le point d'allumage... bon ben je pense que je suis à 4mm voir un chouia plus...





    blabla

    l explication a tes demarrage difficile a froid !
    bevilacqua
    bevilacqua
    Reporter
    Reporter


    Nombre de messages : 464
    Date d'inscription : 20/04/2024
    Age : 64
    Localisation : savoie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bevilacqua Mar 2 Juil 2024 - 5:11

    Nouvelle galère... piston percé Fussdi10

    Le matériau d'étanchéité est résistant à l'huile, à la graisse et aux carburants, comparable à l'ancien matériau de la RDA (Kautasit), mais plus élastique et sans amiante.
    L'épaisseur est de 0,6 mm, comme pour l'original.

    Convient aux scooters Berlin IWL SR59, Troll TR150, ES125, ES150, ETS125, ETS150, TS125, TS150 , RT125/3.

    enfin sur mon 150 TS l embase aete taillée dans de la cartonnette mais de l epaisseur !

    deja pour ne pas trop modifier le pt d allumage ! enfin bon cela fais plus d un an ....mais elle roule tjs malgres les meuhs

    au dire de son actuel proprio .....pour le pot tjs sur cette 150 c est un ETS !!!! de l epoque qui a subit le traitement bubob

    rien ne vaut l origine au moins en echappement pour les ts !

    bonne suite a toi .
    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Mar 2 Juil 2024 - 7:29

    Pour le pot, quand je l'ai acheté j'ai fait un nettoyage à la soude caustique sur plusieurs jours... Objectivement ça n'a pas fait grand chose en dehors de décoller un truc dedans qui depuis se promène. Suite à ce traitement j'ai utilisé une lampe à souder pour essayer de cramer le restant mais je n'ai pas insisté trop...je n'ai pas osé le coup de l'essence... Bref, je ne sais pas trop dans quel état est ce pot. Mais je suis d'accord avec toi, François, les pots d'origine sont de bonne qualité par rapport aux refab...

    Mon joint d'embase était en papier... il n'a pas aimé le démontage, je vais donc le changer et prendre celui que tu indiques.

    ça m'intéresse de vérifier les prises d'air. Une méthode ?

    Bonne journée et à plus !
    SANGLAS
    SANGLAS
    Grand reporter
    Grand reporter


    Nombre de messages : 519
    Date d'inscription : 23/11/2019
    Age : 68
    Localisation : 16

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  SANGLAS Mar 2 Juil 2024 - 8:10

    Pour la recherche de prises d'air tu peux démarrer et passer un pinceau imbibé d'essence autour du carbu et de sa pipe. Si le régime change il y a une prise d'air.

    oli49 aime ce message

    levrier-noir
    levrier-noir
    Redac'chef
    Redac'chef


    Nombre de messages : 1156
    Date d'inscription : 10/08/2015
    Localisation : Roissy en Brie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  levrier-noir Mar 2 Juil 2024 - 10:29

    SANGLAS a écrit:Pour la recherche de prises d'air tu peux démarrer et passer un pinceau imbibé d'essence autour du carbu et de sa pipe. Si le régime change il y a une prise d'air.


    ... ou sinon, vaporiser du "Starpilot" , ça marche bien aussi. Enfin, avec près de 5mm d'avance , ça peut effectivement venir de là.
    Tu ne prenais pas trop de retours de kick ?

    oli49 aime ce message

    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Mar 2 Juil 2024 - 10:34

    ok, merci pour les méthodes de recherche de prise d'air, je ferai ça pour en avoir le coeur net.

    Objectivement pour le calage à 4... je ne sais pas comment je me suis débrouillé... La seule explication c'est le réglage de l'écartement après le calage... ou alors je me suis planté avec ma pige...

    Non, pas de retour de kick flagrant...ça reste une 125... en revanche démarrage à froid tatillon...
    bevilacqua
    bevilacqua
    Reporter
    Reporter


    Nombre de messages : 464
    Date d'inscription : 20/04/2024
    Age : 64
    Localisation : savoie

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  bevilacqua Mar 2 Juil 2024 - 14:20

    levrier-noir a écrit:
    SANGLAS a écrit:Pour la recherche de prises d'air tu peux démarrer et passer un pinceau imbibé d'essence autour du carbu et de sa pipe. Si le régime change il y a une prise d'air.


    ... ou sinon, vaporiser du "Starpilot" , ça marche bien aussi.   Enfin, avec près de 5mm d'avance , ça peut effectivement venir de là.
    Tu ne prenais pas trop de retours de kick ?

    idem mais a l essence au pulvé .....PEUR de rien .... joker  enfin presque ... mortderire

    oli49 aime ce message

    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Jeu 4 Juil 2024 - 9:44

    Salut !

    Je suis dans l'attente de mes pièces. J'ai nettoyé le cylindre et je l'ai déglassé. Il n'a pas souffert du piston percé. Ouf.

    J'ai une petite question concernant la bielle : j'ai un très léger jeu en latéral : quand je prends la bielle au niveau de la cage, je peux la bouger en latéral. C'est vraiment pas grand chose (moins d'1mm) mais ça se sent...

    Rien en vertical en revanche...

    Votre avis ? grave ou pas ?

    SANGLAS
    SANGLAS
    Grand reporter
    Grand reporter


    Nombre de messages : 519
    Date d'inscription : 23/11/2019
    Age : 68
    Localisation : 16

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  SANGLAS Jeu 4 Juil 2024 - 9:51

    En latéral 1mm c'est bon, tout à fait normal, rassure toi.
    En effet dans le sens vertical on ne doit ressentir aucun jeu.

    bevilacqua aime ce message

    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Jeu 4 Juil 2024 - 12:07

    ouf, merci zen tout va bien du coup !

    Plus qu'à attendre alors merci2
    oli49
    oli49
    Grand reporter
    Grand reporter


    Nombre de messages : 643
    Date d'inscription : 17/06/2020
    Age : 49
    Localisation : La Ménitré
    Humeur : Variable selon mon degré de compréhension de ce qui cloche

    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  oli49 Dim 21 Juil 2024 - 16:25

    Salut à tous !

    J'ai reçu mon piston de AKF. C'est le même que commandé auparavant (septembre 2023... ça revient trop vite je trouve...) :

    https://www.akf-shop.de/en/vintage-amp-exotic-cars/mz-rt-1250-rt-1251-rt-1252-rt-1253/sets/piston/piston-for-cylinder-oe52-50-for-mz-ts125-es125-ets125-rt125-15-mm-piston-pin/

    Je suis cependant un peu ennuyé car le jeu à la coupe des segments est trop important : 1,85 mm alors que la doc que j'ai préconise 1,5 maximum...

    J'ai pu déposer les segments du piston percé (celui commandé en septembre 2023) et j'ai vérifié le jeu à la coupe est à 0,5 mm... Je ne comprends pas bien car le kit est exactement le même... il y a quand même un écart de 1mm... grr

    Mais "vieux" segments ne semblent pas marqués ni abimés... Je me demande donc si je ne ferais pas mieux de les mettre sur le nouveau piston ? Est-ce une aberration ? Qu'est-ce qui serait le mieux : les nouveaux segments avec un jeu de 1,85 ou les anciens ?

    Si ça recommence je prendrais un piston de 53 et je ferais réaléser mon cylindre... ça commence à être pénible... J'ai aussi de quoi passer en 150... mais bon c'est pas légal... boulet puni


    Contenu sponsorisé


    Nouvelle galère... piston percé Empty Re: Nouvelle galère... piston percé

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 23 Juil 2024 - 21:52