Forum des passionnés des MZ

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des passionnés des MZ

Vous aimez votre mz, vous êtes cool et vous aimez partager : ce forum est fait pour vous

Janvier 2021

LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Derniers sujets

» TROC MZ 125 TS
Pas de lumiere !!! EmptyAujourd'hui à 12:49 par SANGLAS

» Le constructeur russe Tula
Pas de lumiere !!! EmptyAujourd'hui à 11:55 par samyb

» Side-car forever
Pas de lumiere !!! EmptyAujourd'hui à 11:37 par samyb

» Photos : l'usine MZ au fil des ans
Pas de lumiere !!! EmptyAujourd'hui à 11:33 par samyb

» pneu arrière 125 TS
Pas de lumiere !!! EmptyHier à 18:42 par olieric

» LE BON COIN EN 2021
Pas de lumiere !!! EmptyHier à 18:05 par didier17

» MZ ES 175 forever
Pas de lumiere !!! EmptyHier à 17:11 par samyb

» MZ ES 250 Forever
Pas de lumiere !!! EmptyHier à 17:11 par samyb

» test pneu galette
Pas de lumiere !!! EmptyHier à 17:02 par Pinsole

Le Deal du moment : -50%
SanDisk Clé USB 3.0 256 Go
Voir le deal
32.99 €

    Pas de lumiere !!!

    bobymail
    bobymail
    Pigiste
    Pigiste

    Nombre de messages : 47
    Date d'inscription : 31/01/2011

    Pas de lumiere !!! Empty Pas de lumiere !!!

    Message  bobymail le Lun 21 Fév 2011 - 17:40

    Salut la compagnie
    J'ai un probleme:lorsque j'allume mon phare le moteur mon 125 ts s'arrete.Pour les economies d'essence c'est impeccable mais pour rouler c'est chiant...En fait si je suis dans les tours ça va mais si j'accelere moins:beuuuuuu.
    J'ai testé la tension à la batterie:6.15v au ralenti et 7.5v à mi acceleration (pas de compte tour sur ma mob).
    Quelqu'un a t il une idée ...lumineuse ?

    Bonne soirée
    franck
    franck
    Admin

    Nombre de messages : 6065
    Date d'inscription : 05/03/2009
    Age : 54
    Localisation : 92
    Humeur : Bonne

    Pas de lumiere !!! Empty Re: Pas de lumiere !!!

    Message  franck le Lun 21 Fév 2011 - 18:02

    A mon avis batterie HS.

    Son rôle est effectivement de fournir de l'énergie lorsque tu en produis peu et que tu consommes beaucoup, et elle semble ne pas le faire correctement.


    _________________
    Pas de lumiere !!! Yak10
    zitoun
    zitoun
    Redac'chef
    Redac'chef

    Nombre de messages : 4612
    Date d'inscription : 05/03/2009
    Age : 57
    Localisation : Le 17
    Humeur : En 2 temps

    Pas de lumiere !!! Empty Re: Pas de lumiere !!!

    Message  zitoun le Lun 21 Fév 2011 - 19:50

    Il faut que tu regarde que ta dynamo soit trés propre, que les charbons coulissent bien dans leurs logements, que toutes les connections soit impec (du phare au feu AR) et que tu es un régu electronic.
    Bonne chance
    :olive:
    bobymail
    bobymail
    Pigiste
    Pigiste

    Nombre de messages : 47
    Date d'inscription : 31/01/2011

    Pas de lumiere !!! Empty Re: Pas de lumiere !!!

    Message  bobymail le Lun 21 Fév 2011 - 22:43

    franck a écrit:A mon avis batterie HS.

    Son rôle est effectivement de fournir de l'énergie lorsque tu en produis peu et que tu consommes beaucoup, et elle semble ne pas le faire correctement.
    Pourrais je avoir 6.5v à la batterie moteur arreté si la batterie etait hs ?
    Jean Marc
    Jean Marc
    Admin

    Nombre de messages : 2788
    Date d'inscription : 04/03/2009
    Age : 56
    Localisation : Pays rochelais
    Humeur : Parfois chambreuse

    Pas de lumiere !!! Empty Re: Pas de lumiere !!!

    Message  Jean Marc le Mar 22 Fév 2011 - 5:49

    ça aussi ça me rappelle quelque chose....

    si ta batterie est en dessous de 6,3V elle doit être rechargée.
    La tension c'est comme la température...on la prend le matin au réveil lol

    Il y a un post sur les batteries d'ailleurs

    Le souci, c'est quand on allume tout, avec la dynamo qui ne fournit que 60w quand elle fonctionne bien, tu es déjà presque au débit maximum, alors un charbon, un régulateur, le stator ou le rotor, un fil en mauvais état et c'est la misère assurée 'et encore quand on trouve la panne.........je suis la bas
    Tu veux un conseil...passe à la powerdynamo, et tes problèmes électriques seront terminés

    Il n'y a que les TS à Zitoun qui fonctionnent sans cet appareil magique...microclimat peut être..... zen


    _________________
    Pas de lumiere !!! Mini_256744easystreet_1

    Contenu sponsorisé

    Pas de lumiere !!! Empty Re: Pas de lumiere !!!

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 24 Jan 2021 - 15:18